
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Исследование подтверждает — лучшая доступность микрозаймов позволяет уменьшить количество краж
							 - poleznoe.ee
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/ecea25bc887421db0b-84036092.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Исследование подтверждает — лучшая доступность микрозаймов позволяет уменьшить количество краж">

	

<meta property="og:url" content="http://www.delfi.ee/a/84064926">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Полезное" />
<meta property="og:description" content="Ни для кого не является секретом то, что отношение общественности к т.н. микрозаймам (или как их еще называют — ”быстрые займы” или ”СМС-займы”) преимущественно отрицательное. Во многом это отрицательное отношение обусловлено более высоким процентом, который запрашивают кредитодатели. Считается, что использование микрозаймов способствует ухудшению финансового положения заемщиков и обеднению и так социально уязвимых групп населения.">
<meta property="article:published_time" content="1540192331">

			<meta property="article:tag" content="credit.ee">
			<meta property="article:tag" content="быстрые займы">
			<meta property="article:tag" content="СМС-займы">
	

		
	<meta name="description" content="Ни для кого не является секретом то, что отношение общественности к т.н. микрозаймам (или как их еще называют — ”быстрые займы” или ”СМС-займы”) преимущественно отрицательное. Во многом это отрицательное отношение обусловлено более высоким процентом, который запрашивают кредитодатели. Считается, что использование микрозаймов способствует ухудшению финансового положения заемщиков и обеднению и так социально уязвимых групп населения. - DELFI" />

	<meta name="keywords" content="credit.ee, быстрые займы, СМС-займы">

<link rel="image_src" href="https://g1.nh.ee/images/pix/ecea25bc887421db0b-84036092.jpg">
<link rel="canonical" href="http://poleznoe.delfi.ee/news/novosti/issledovanie-podtverzhdaet-luchshaya-dostupnost-mikrozajmov-pozvolyaet-umenshit-kolichestvo-krazh.d?id=84064926" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.poleznoe.delfi.ee/article.php?id=84064926">

<script type="text/javascript">delfi_article_banner_disabled = true;</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="84064926"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-10-22T10:12:11+0300"/>
<meta name="cXenseParse:recs:category" content="news/novosti"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Полезное"/>
<meta name="cXenseParse:eks-content-language" content="ru"/>
<meta name="cXenseParse:eks-article-source" content="no_source"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Полезное, Новости" />
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="//g2.nh.ee/tb/i/favicon.ico">

<meta name="Author" CONTENT="DELFI">
<meta name="application-name" content="Poleznoe"/>
<meta name="msapplication-tooltip" content="Poleznoe"/>
<meta name="msapplication-starturl" content="http://poleznoe.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=kasulik.scss,lib.scss,partners.css&amp;1539073237">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=kasulik-article.scss&amp;1535457974">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1537361896"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1539936307"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6Ijc3OTk3MjMwIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MTAyMjE0IiwiY3NwIjp7ImxhbmciOiJydSIsInR5cGUiOiJwb2xlem5vZSJ9LCJzaWciOiI4MGQ1YTc5OGIwNGI4ODVjYzA5YzYwYTA4ZmFmNjM5NCJ9')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["poleznoe_novosti","poleznoe_84064926","poleznoe_article","article_84064926","channel_poleznoe","tag-creditee","tag-bystrye-zajmy","tag-sms-zajmy"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=18;DLOCALE="ru_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1535457974">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-poleznoe" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1526453259"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('bJ3q9hC84ytsEnzplad5wPU2Doxpihu4XMVvvkzJPLX.47');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466469,
			mkw: ["poleznoe_novosti","poleznoe_84064926","poleznoe_article","article_84064926","channel_poleznoe","tag-creditee","tag-bystrye-zajmy","tag-sms-zajmy"],
			mkv: {"channel":"poleznoe"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Мобильная версия</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">Пн, 22&nbsp;октября</span>
				<div class="header__weather"><a href="http://pogoda.delfi.ee/forecast/harjumaa/tallinn/" label="Tallinn" title="Tallinn">11&deg;</a><div class="dweather2-img-14 dw03d"></div></div>				<a class="header-top-left__link" href="http://pogoda.delfi.ee/" target="_top" title="Погода">Погода</a><a class="header-top-left__link" href="http://rus.delfi.ee/horoscope/" target="_top" title="Гороскоп">Гороскоп</a><a class="header-top-left__link" href="http://programma.delfi.ee/" target="_top" title="Программа ТВ">Программа ТВ</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb/#delfi-rus" target="_blank" class="header-top-right__link">Реклама</a><a href="http://www.ekspressmeedia.ee/kontakt/#rd" target="_blank" class="header-top-right__link">Контакты</a><a href="http://rus.delfi.ee/archive/" target="_top" class="header-top-right__link">Архив</a><span class="header-top-right__link">|</span><a href="http://rus.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send"></a><span id="sso-data"><a href="http://ekspresskonto.ee/login.php?l=ru" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://rus.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="22.10.2017" class="header-search__input">
							<input type="hidden" name="tod" value="22.10.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Введите искомое слово">
							<button class="header-search__button button--blue">ИСКАТЬ</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/polesnoe.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Delfi">Delfi</a><a class="navigation__item" href="http://www.delfi.ee/" target="_top" title="&#1069;&#1089;&#1090;&#1086;&#1085;&#1089;&#1082;&#1086;&#1077; Delfi">Est</a><a class="navigation__item" href="http://pogoda.delfi.ee/" target="_top" title="Погода">Погода</a><a class="navigation__item" href="http://journalist.delfi.ee/" target="_top" title="Я - журналист">Я - журналист</a><a class="navigation__item" href="http://rus.delfi.ee/daily/business/" target="_top" title="Экономика">Экономика</a><a class="navigation__item" href="http://rus.delfi.ee/sport/" target="_top" title="Спорт">Спорт</a><a class="navigation__item" href="http://bublik.delfi.ee/" target="_top" title="Бублик">Бублик</a><a class="navigation__item" href="http://dekor.delfi.ee/" target="_top" title="Dekor">Dekor</a><a class="navigation__item navigation__item--promo" href="http://woman.delfi.ee/" target="_top" title="Woman">Woman</a><a class="navigation__item" href="http://turist.delfi.ee/" target="_top" title="Турист">Турист</a><a class="navigation__item" href="http://tv.delfi.ee/rus/" target="_top" title="Delfi ТВ">Delfi ТВ</a><a class="navigation__item" href="http://kaart.otsing.delfi.ee/?newlang=ru" target="_top" title="Карта Эстонии">Карта</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap_ru16.php?csp=poleznoe" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/novosti/" target="_top">Новости</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/testid/" target="_top">Тесты</a></li> </ul></div>

<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
		

	




	
	

		
<article id="article" class="row article article--commercial" itemscope itemtype="http://schema.org/Article"data-sticky-title="Коммерческий текст">

<meta itemprop="discussionUrl" content="http://poleznoe.delfi.ee/news/novosti/issledovanie-podtverzhdaet-luchshaya-dostupnost-mikrozajmov-pozvolyaet-umenshit-kolichestvo-krazh.d?id=84064926&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:" />
<meta itemprop="datePublished" content="2018-10-22T10:12:11+0300" />
<meta itemprop="dateModified" content="2018-10-22T10:12:11+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=84064926&url=%2Fnews%2Fnovosti%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>


<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">22.10.2018, 10:12</div><h1 itemprop="headline" class="article__title" data-parents="Новости">Исследование подтверждает — лучшая доступность микрозаймов позволяет уменьшить количество краж</h1><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">Коммерческий текст</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//www.delfi.ee/" class="navigation__item">EST</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F84064926%26t%3D%D0%98%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5+%D0%BF%D0%BE%D0%B4%D1%82%D0%B2%D0%B5%D1%80%D0%B6%D0%B4%D0%B0%D0%B5%D1%82+%E2%80%94+%D0%BB%D1%83%D1%87%D1%88%D0%B0%D1%8F+%D0%B4%D0%BE%D1%81%D1%82%D1%83%D0%BF%D0%BD%D0%BE%D1%81%D1%82%D1%8C+%D0%BC%D0%B8%D0%BA%D1%80%D0%BE%D0%B7%D0%B0%D0%B9%D0%BC%D0%BE%D0%B2+%D0%BF%D0%BE%D0%B7%D0%B2%D0%BE%D0%BB%D1%8F%D0%B5%D1%82+%D1%83%D0%BC%D0%B5%D0%BD%D1%8C%D1%88%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BB%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%BE+%D0%BA%D1%80%D0%B0%D0%B6" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%98%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5+%D0%BF%D0%BE%D0%B4%D1%82%D0%B2%D0%B5%D1%80%D0%B6%D0%B4%D0%B0%D0%B5%D1%82+%E2%80%94+%D0%BB%D1%83%D1%87%D1%88%D0%B0%D1%8F+%D0%B4%D0%BE%D1%81%D1%82%D1%83%D0%BF%D0%BD%D0%BE%D1%81%D1%82%D1%8C+%D0%BC%D0%B8%D0%BA%D1%80%D0%BE%D0%B7%D0%B0%D0%B9%D0%BC%D0%BE%D0%B2+%D0%BF%D0%BE%D0%B7%D0%B2%D0%BE%D0%BB%D1%8F%D0%B5%D1%82...%20-%20http%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F84064926" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter">
																</a>
																											<a href="/note.php?id=84064926&url=%2Fnews%2Fnovosti%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=84064926" class="icon-rounded icon--print mobile-hide" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="/misc/common/s2f.php?id=84064926&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="https://g2.nh.ee/images/pix/900x686/ElveeQw-1yQ/ecea25bc887421db0b-84036096.jpg" title="" data-title="&lt;span&gt;Исследование подтверждает — лучшая доступность микрозаймов позволяет уменьшить количество краж&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Pixabay&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="https://g4.nh.ee/images/pix/1000x654/_0OxjvuSbsE/ecea25bc887421db0b-84036090.jpg" alt="Исследование подтверждает — лучшая доступность микрозаймов позволяет уменьшить количество краж" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Pixabay</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
	Ни для кого не является секретом то, что отношение общественности к т.н. микрозаймам (или как их еще называют — ”быстрые займы” или ”СМС-займы”) преимущественно отрицательное. Во многом это отрицательное отношение обусловлено более высоким процентом, который запрашивают кредитодатели. Считается, что использование микрозаймов способствует ухудшению финансового положения заемщиков и обеднению и так социально уязвимых групп населения.
</p>



<div class="article__body" itemprop="articleBody">


		
							<p>Хотя непредусмотрительное кредитное поведение действительно может довести до финансовых трудностей, не стоит полагать, что доступ к микрозаймам — это билет в один конец к личному банкротству. Правда, по сравнению с банковскими кредитами небанковские микрозаймы вследствие более высоких рисков в среднем дороже, но не стоит думать, что недостатки от использования микрозаймов перевешивают преимущества или то, что такие преимущества отсутствуют вообще. Ложным является и представление, согласно которому запрет микрокредитных организаций и других небанковских кредитодателей положительно повлияет на финансовое поведение домохозяйств и оздоровит рынок кредитования физических лиц.</p><p><strong>Влияние доступности микрозаймов на примере штата Орегон</strong></p><p>Деятельность фирм, занимающихся выдачей микрозаймов, и связанные с этой деятельностью эффекты ученые-экономисты изучали на протяжении длительного времени. Хотя результаты различных научных исследований противоречивы, все же нельзя сделать однозначный вывод о том, что занимающиеся выдачей микрозаймов фирмы приносят только плохое. Есть исследования, которые указывают на то, что взятие микрозайма не ухудшает финансовое положение и кредитопригодность домохозяйств. Более того, вопреки распространенному пониманию, ограничение и ущемление деятельности фирм-микрокредиторов может дать противоположный и неожиданный эффект.</p><p>Например, Джонатан Зинман (2010) исследовал<sup>1</sup> влияние законодательного ограничения на использование услуг микрофинансовых организаций на примере американского штата Орегон. Законодательное ограничение на использование услуг микрофинансовых организаций заключалось в установлении максимальной процентной ставки на микрокредит со стороны властей штата Орегон в 2007 году. В результате внедрения данной меры уменьшилось взятие краткосрочных займов, но этому сопутствовало и ухудшение финансового положения большинства заемщиков. Это было связано с тем, что многие должники были вынуждены прибегнуть к худшим финансовым альтернативам, среди них — банковские расчетные кредиты и оплата счетов с опозданием, в случае которых начисляются пени.</p><p><strong>Ловушка кредитного цикла</strong></p><p>В опубликованной в 2011 году статье<sup>2</sup> ученого Чикагского университета Адэр Морс исследовался вопрос, ухудшает или смягчает доступ к микрозаймам финансовые проблемы физических лиц. В исследовании было выявлено, что доступ домохозяйств к микрокредитованию оказывает на благополучие позитивное влияние: так, наличие микрозаймов помогает смягчить риски, связанные с принудительным отчуждением недвижимости (по-английски foreclosure). Также было установлено, что наличие ”быстрых займов” способствует снижению количества краж, так как потенциальный вор может отказаться от магазинной кражи, если есть возможность одолжить деньги.</p><p>Результаты исследования А. Морс во многом соответствуют результатам опубликованной в 2014 году Нилом Бхутта статьи<sup>3</sup>, в которой указывалось на то, что взятие микрокредита не влияет на кредитопригодность заемщика, неисполнение заемщиком обязательств или вероятность превышения им кредитных лимитов.</p><p>В опубликованном в 2011 году исследовании<sup>4</sup> Марк Энтони Фусаро и Патриция Джэй Сирилло при помощи экономического эксперимента выяснили, могут ли ”быстрые займы” с высокой процентной ставкой вогнать заемщика в т.н. ловушку кредитного цикла, т.е. ситуацию, когда для погашения уже взятого кредита нужно взять новый кредит. В ходе проведения экономического эксперимента авторы пришли к выводу, согласно которому потребительские займы с высокой процентной ставкой не обуславливают возникновение кредитного цикла.</p><p>На сегодняшний день организации, занимающиеся выдачей микрозаймов, — это неотъемлемая часть финансового сектора; у этих фирм есть свой определенный потребительский сегмент и цели деятельности. Естественно, многие микрофинансовые организации являются сторонниками соответствующей правовой регуляции сферы микрокредитования, так как от ясных и понятных правил игры в конечном итоге выигрывают все участники рынка. Не стоит полагать, что фирмы, занимающиеся выдачей микрозаймов заинтересованы в зарабатывании денег любой ценой и не пекутся о благополучии своих клиентов. <a href="https://credit.ee/ru" target="_blank">Credit.ee OÜ</a> делает все от себя зависящее для соблюдения принципов ответственного кредитования, что является одной из гарантий удов¬¬¬летворенности клиента. Именно удовлетворенные клиенты являются фундаментом успешного и надежного бизнеса.</p><p>Процитированные статьи:</p><ol><li>Zinman, J. (2010). Restricting consumer credit access: Household survey evidence on effects around the Oregon rate cap. Journal of Banking &amp; Finance 34(3), 546-556</li><li>Morse, A. (2011). Payday lenders: Heroes or villains?. Journal of Financial Economics 102(1), 28-44</li><li>Bhutta, N. (2014). Payday loans and consumer financial health. Journal of Banking &amp; Finance 47, 230-242.</li><li>Fusaro, M. A., Cirillo, P. J. (2011). Do payday loans trap consumers in a cycle of debt? 42 p.</li></ol><p><em>Внимание! Данный текст написан организацией, занимающейся предоставлением финансовых услуг. Перед заключением договора о финансовой услуге рекомендуем Вам ознакомиться с условиями финансовой услуги, проконсультироваться со специалистом и ознакомиться с примерами ставки затратности кредита.</em></p>
						




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

		<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://poleznoe.delfi.ee/news/novosti/issledovanie-podtverzhdaet-luchshaya-dostupnost-mikrozajmov-pozvolyaet-umenshit-kolichestvo-krazh.d?id=84064926" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F84064926&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Исследование подтверждает — лучшая доступность микрозаймов позволяет..." data-url="http://poleznoe.delfi.ee/a/84064926" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>

</div>
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Читайте также:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" class="row cxense-news-bottom col col-12" style="margin:0;"></section>


</div>

<script>

	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: '1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', 'cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=84064926" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/">credit.ee</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/bystrye-zajmy">быстрые займы</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/sms-zajmy">СМС-займы</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-2767929458-1285" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1539936307";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2767929458-1285","mid":435612,"mkw":["poleznoe_novosti","poleznoe_84064926","poleznoe_article","article_84064926","channel_poleznoe","tag-creditee","tag-bystrye-zajmy","tag-sms-zajmy"],"mkv":{"channel":"poleznoe"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<p></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			<section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Свежее</h1>
	</div><div class="col col-12"><article class="headline headline--title-over headline--commercial"><div class="headline__container"><div class="headline__content"><div class="headline__commercial">Коммерческий текст</div><br><h1 class="headline__title"><a href="http://woman.delfi.ee/beauty/vrach-rekomenduet-posle-prodolzhitelnoj-zimy-stoit-proverit-sostoyanie-svoego-zdorovya?id=81748617">Врач рекомендует: После продолжительной зимы стоит проверить состояние своего здоровья</a></h1><div class="article__date">13.04.2018</div></div><a href="http://woman.delfi.ee/beauty/vrach-rekomenduet-posle-prodolzhitelnoj-zimy-stoit-proverit-sostoyanie-svoego-zdorovya?id=81748617" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/UlK5PN91JL4/393cb5acf52905ee3d-81748691.jpg" alt="">
</figure></a></div><div class="headline__content--bottom"><a href="http://woman.delfi.ee/beauty/vrach-rekomenduet-posle-prodolzhitelnoj-zimy-stoit-proverit-sostoyanie-svoego-zdorovya?id=81748617" class="headline__lead">После длинной зимы, нехватки солнечного света и проведения большей части времени в помещении – организм может ослабнуть. С пробуждением природы, также, приходит и подходящее время для проверки своего собственного здоровья.</a><div class="headline__bottom-links"><a href="http://woman.delfi.ee/beauty/vrach-rekomenduet-posle-prodolzhitelnoj-zimy-stoit-proverit-sostoyanie-svoego-zdorovya?id=81748617" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%92%D1%80%D0%B0%D1%87+%D1%80%D0%B5%D0%BA%D0%BE%D0%BC%D0%B5%D0%BD%D0%B4%D1%83%D0%B5%D1%82%3A+%D0%9F%D0%BE%D1%81%D0%BB%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%BB%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9+%D0%B7%D0%B8%D0%BC%D1%8B+%D1%81%D1%82%D0%BE%D0%B8%D1%82+%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B8%D1%82%D1%8C+%D1%81%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5...%20-%20http%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81748617" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81748617%26t%3D%D0%92%D1%80%D0%B0%D1%87+%D1%80%D0%B5%D0%BA%D0%BE%D0%BC%D0%B5%D0%BD%D0%B4%D1%83%D0%B5%D1%82%3A+%D0%9F%D0%BE%D1%81%D0%BB%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%BB%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9+%D0%B7%D0%B8%D0%BC%D1%8B+%D1%81%D1%82%D0%BE%D0%B8%D1%82+%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B8%D1%82%D1%8C+%D1%81%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5+%D1%81%D0%B2%D0%BE%D0%B5%D0%B3%D0%BE+%D0%B7%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D1%8F" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=81748617&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div><div class="headline__commercial">Коммерческий текст</div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/grafik-ceny-upadut-no-potom-snova-vyrastut-chto-dumayut-estonskie-roznichnye-seti-o-prihode-lidl?id=81748491">ГРАФИК: Цены упадут, но потом снова вырастут? Что думают эстонские розничные сети о приходе Lidl</a></h1>&nbsp;<a href="http://rus.delfi.ee/daily/business/grafik-ceny-upadut-no-potom-snova-vyrastut-chto-dumayut-estonskie-roznichnye-seti-o-prihode-lidl?id=81748491&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(28)</a><div class="article__date">12.04.2018</div></div><a href="http://rus.delfi.ee/daily/business/grafik-ceny-upadut-no-potom-snova-vyrastut-chto-dumayut-estonskie-roznichnye-seti-o-prihode-lidl?id=81748491" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/58dRB595Q4w/lidl-77683906.jpg" alt="">
</figure></a><div class="headline__content--bottom"><a href="http://rus.delfi.ee/daily/business/grafik-ceny-upadut-no-potom-snova-vyrastut-chto-dumayut-estonskie-roznichnye-seti-o-prihode-lidl?id=81748491" class="headline__lead">По оценке розничных сетей, приход в Эстонию Lidl сначала приведет к снижению цен, но через полгода все вернется на круги своя, пишет Eesti Päevaleht.</a><div class="headline__bottom-links"><a href="http://rus.delfi.ee/daily/business/grafik-ceny-upadut-no-potom-snova-vyrastut-chto-dumayut-estonskie-roznichnye-seti-o-prihode-lidl?id=81748491" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%93%D0%A0%D0%90%D0%A4%D0%98%D0%9A%3A+%D0%A6%D0%B5%D0%BD%D1%8B+%D1%83%D0%BF%D0%B0%D0%B4%D1%83%D1%82%2C+%D0%BD%D0%BE+%D0%BF%D0%BE%D1%82%D0%BE%D0%BC+%D1%81%D0%BD%D0%BE%D0%B2%D0%B0+%D0%B2%D1%8B%D1%80%D0%B0%D1%81%D1%82%D1%83%D1%82%3F+%D0%A7%D1%82%D0%BE+%D0%B4%D1%83%D0%BC%D0%B0%D1%8E%D1%82+%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D0%B5...%20-%20http%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81748491" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81748491%26t%3D%D0%93%D0%A0%D0%90%D0%A4%D0%98%D0%9A%3A+%D0%A6%D0%B5%D0%BD%D1%8B+%D1%83%D0%BF%D0%B0%D0%B4%D1%83%D1%82%2C+%D0%BD%D0%BE+%D0%BF%D0%BE%D1%82%D0%BE%D0%BC+%D1%81%D0%BD%D0%BE%D0%B2%D0%B0+%D0%B2%D1%8B%D1%80%D0%B0%D1%81%D1%82%D1%83%D1%82%3F+%D0%A7%D1%82%D0%BE+%D0%B4%D1%83%D0%BC%D0%B0%D1%8E%D1%82+%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D0%B5+%D1%80%D0%BE%D0%B7%D0%BD%D0%B8%D1%87%D0%BD%D1%8B%D0%B5+%D1%81%D0%B5%D1%82%D0%B8+%D0%BE+%D0%BF%D1%80%D0%B8%D1%85%D0%BE%D0%B4%D0%B5+Lidl" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=81748491&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;"></div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/v-latvii-i-litve-uchastilis-krazhi-zapchastej-iz-avtomobilej-v-estonii-tozhe-ne-stoit-teryat-bditelnost?id=81748683">В Латвии и Литве участились кражи запчастей из автомобилей — в Эстонии тоже не стоит терять бдительность</a></h1>&nbsp;<a href="http://rus.delfi.ee/daily/business/v-latvii-i-litve-uchastilis-krazhi-zapchastej-iz-avtomobilej-v-estonii-tozhe-ne-stoit-teryat-bditelnost?id=81748683&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">12.04.2018</div></div><a href="http://rus.delfi.ee/daily/business/v-latvii-i-litve-uchastilis-krazhi-zapchastej-iz-avtomobilej-v-estonii-tozhe-ne-stoit-teryat-bditelnost?id=81748683" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/IBmiCVdG9_s/masin-paldiski-sadam-soiduauto-uus-auto-80679459.jpg" alt="">
</figure></a><div class="headline__content--bottom"><a href="http://rus.delfi.ee/daily/business/v-latvii-i-litve-uchastilis-krazhi-zapchastej-iz-avtomobilej-v-estonii-tozhe-ne-stoit-teryat-bditelnost?id=81748683" class="headline__lead">Как показывает статистика трех входящих в концерн PZU действующих в странах Балтии страховых обществ, в Латвии и Литве участились случаи кражи запчастей и оборудования из автомобилей, причем в Латвии в прошлом году еще и выросло количество угонов. Поэтому, путешествуя, рекомендуется держать автомобили – особенно, новые и дорогие – на охраняемых парковках, сказано в пресс-релизе.</a><div class="headline__bottom-links"><a href="http://rus.delfi.ee/daily/business/v-latvii-i-litve-uchastilis-krazhi-zapchastej-iz-avtomobilej-v-estonii-tozhe-ne-stoit-teryat-bditelnost?id=81748683" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%92+%D0%9B%D0%B0%D1%82%D0%B2%D0%B8%D0%B8+%D0%B8+%D0%9B%D0%B8%D1%82%D0%B2%D0%B5+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%BB%D0%B8%D1%81%D1%8C+%D0%BA%D1%80%D0%B0%D0%B6%D0%B8+%D0%B7%D0%B0%D0%BF%D1%87%D0%B0%D1%81%D1%82%D0%B5%D0%B9+%D0%B8%D0%B7+%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D0%B5%D0%B9+%E2%80%94+%D0%B2+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8...%20-%20http%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81748683" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81748683%26t%3D%D0%92+%D0%9B%D0%B0%D1%82%D0%B2%D0%B8%D0%B8+%D0%B8+%D0%9B%D0%B8%D1%82%D0%B2%D0%B5+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%BB%D0%B8%D1%81%D1%8C+%D0%BA%D1%80%D0%B0%D0%B6%D0%B8+%D0%B7%D0%B0%D0%BF%D1%87%D0%B0%D1%81%D1%82%D0%B5%D0%B9+%D0%B8%D0%B7+%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D0%B5%D0%B9+%E2%80%94+%D0%B2+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8+%D1%82%D0%BE%D0%B6%D0%B5+%D0%BD%D0%B5+%D1%81%D1%82%D0%BE%D0%B8%D1%82+%D1%82%D0%B5%D1%80%D1%8F%D1%82%D1%8C+%D0%B1%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=81748683&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">КОНТЕНТ-МАРКЕТИНГ</div><br>
			<h1 class="headline__title"><a href="http://woman.delfi.ee/beauty/novost-fitnes-krasavica-predstavlyaet-innovaciyu-v-sfere-fitnesa?id=83266217">Новость! Фитнес-красавица представляет инновацию в сфере фитнеса</a></h1>
		</div>
		<a href="http://woman.delfi.ee/beauty/novost-fitnes-krasavica-predstavlyaet-innovaciyu-v-sfere-fitnesa?id=83266217" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/BfK68XfZS-0/9e74c5b6ac4073d343-83290943.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://woman.delfi.ee/beauty/novost-fitnes-krasavica-predstavlyaet-innovaciyu-v-sfere-fitnesa?id=83266217" class="headline__lead">«Неспортивная настолько, что неспортивнее и представить себе невозможно, и брюки 44 размера»,– невероятно, но несколько лет тому назад так себя характеризовала фитнес-модель и тренер Паула Фреймане (Paolа Freeman). Но сейчас СМИ называют Паулу фитнес-красавицей, которая своим примером на пути к красивой фигуре смогла вдохновить десятки тысяч человек.</a>
		<div class="headline__bottom-links">
			<a href="http://woman.delfi.ee/beauty/novost-fitnes-krasavica-predstavlyaet-innovaciyu-v-sfere-fitnesa?id=83266217" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D1%8C%21+%D0%A4%D0%B8%D1%82%D0%BD%D0%B5%D1%81-%D0%BA%D1%80%D0%B0%D1%81%D0%B0%D0%B2%D0%B8%D1%86%D0%B0+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D1%8F%D0%B5%D1%82+%D0%B8%D0%BD%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D1%8E+%D0%B2+%D1%81%D1%84%D0%B5%D1%80%D0%B5+%D1%84%D0%B8%D1%82%D0%BD%D0%B5%D1%81%D0%B0%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83266217" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83266217%26t%3D%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D1%8C%21+%D0%A4%D0%B8%D1%82%D0%BD%D0%B5%D1%81-%D0%BA%D1%80%D0%B0%D1%81%D0%B0%D0%B2%D0%B8%D1%86%D0%B0+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D1%8F%D0%B5%D1%82+%D0%B8%D0%BD%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D1%8E+%D0%B2+%D1%81%D1%84%D0%B5%D1%80%D0%B5+%D1%84%D0%B8%D1%82%D0%BD%D0%B5%D1%81%D0%B0" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83266217&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">КОНТЕНТ-МАРКЕТИНГ</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rus.delfi.ee/daily/zave/neveroyatnye-vesennie-predlozheniya-sezonnaya-odezhda-i-obuv-v-etih-magazinah-sejchas-do-80-deshevle?id=81737959">Невероятные весенние предложения: сезонная одежда и обувь в этих магазинах сейчас до 80% дешевле!</a></h1><div class="article__date">12.04.2018</div></div><a href="http://rus.delfi.ee/daily/zave/neveroyatnye-vesennie-predlozheniya-sezonnaya-odezhda-i-obuv-v-etih-magazinah-sejchas-do-80-deshevle?id=81737959" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/JSTuXLLKouE/allahindlus-allahindlused-joulud-kaubanduskeskus-ostukeskus-rocca-al-m-81737467.jpg" alt="">
</figure></a><div class="headline__content--bottom"><a href="http://rus.delfi.ee/daily/zave/neveroyatnye-vesennie-predlozheniya-sezonnaya-odezhda-i-obuv-v-etih-magazinah-sejchas-do-80-deshevle?id=81737959" class="headline__lead">Погоды с каждым днем становятся все более весенними. В ассортименте Zave.ee вы найдете новую весеннюю одежду и обувь до 80% дешевле. В ассортименте стильные весенние жакеты, куртки, платья, обувь для досуга, туфли и красивые аксессуары. Zave помогает вам сравнить товары и найти самое подходящее место для покупки.</a><div class="headline__bottom-links"><a href="http://rus.delfi.ee/daily/zave/neveroyatnye-vesennie-predlozheniya-sezonnaya-odezhda-i-obuv-v-etih-magazinah-sejchas-do-80-deshevle?id=81737959" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%9D%D0%B5%D0%B2%D0%B5%D1%80%D0%BE%D1%8F%D1%82%D0%BD%D1%8B%D0%B5+%D0%B2%D0%B5%D1%81%D0%B5%D0%BD%D0%BD%D0%B8%D0%B5+%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%3A+%D1%81%D0%B5%D0%B7%D0%BE%D0%BD%D0%BD%D0%B0%D1%8F+%D0%BE%D0%B4%D0%B5%D0%B6%D0%B4%D0%B0+%D0%B8+%D0%BE%D0%B1%D1%83%D0%B2%D1%8C+%D0%B2+%D1%8D%D1%82%D0%B8%D1%85...%20-%20http%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81737959" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81737959%26t%3D%D0%9D%D0%B5%D0%B2%D0%B5%D1%80%D0%BE%D1%8F%D1%82%D0%BD%D1%8B%D0%B5+%D0%B2%D0%B5%D1%81%D0%B5%D0%BD%D0%BD%D0%B8%D0%B5+%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%3A+%D1%81%D0%B5%D0%B7%D0%BE%D0%BD%D0%BD%D0%B0%D1%8F+%D0%BE%D0%B4%D0%B5%D0%B6%D0%B4%D0%B0+%D0%B8+%D0%BE%D0%B1%D1%83%D0%B2%D1%8C+%D0%B2+%D1%8D%D1%82%D0%B8%D1%85+%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%B0%D1%85+%D1%81%D0%B5%D0%B9%D1%87%D0%B0%D1%81+%D0%B4%D0%BE+80%25+%D0%B4%D0%B5%D1%88%D0%B5%D0%B2%D0%BB%D0%B5%21" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=81737959&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;"></div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/doska-pozora-kakie-ovoschi-i-frukty-napichkany-pesticidami-a-kakie-est-mozhno?id=81735131">Доска позора: какие овощи и фрукты напичканы пестицидами, а какие есть можно?</a></h1>&nbsp;<a href="http://rus.delfi.ee/daily/business/doska-pozora-kakie-ovoschi-i-frukty-napichkany-pesticidami-a-kakie-est-mozhno?id=81735131&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(71)</a><div class="article__date">12.04.2018</div></div><a href="http://rus.delfi.ee/daily/business/doska-pozora-kakie-ovoschi-i-frukty-napichkany-pesticidami-a-kakie-est-mozhno?id=81735131" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/-uMFa_m2AuI/maasikas-koogivili-tervis-tervislik-toit-mari-marjad-75003123.jpg" alt="">
</figure></a><div class="headline__content--bottom"><a href="http://rus.delfi.ee/daily/business/doska-pozora-kakie-ovoschi-i-frukty-napichkany-pesticidami-a-kakie-est-mozhno?id=81735131" class="headline__lead">Недавно был обнародован ежегодный рапорт о содержании пестицидов в различных овощах и фруктах. Первое место ”списка позора” занимает клубника: все протестированные образцы содержали остатки как минимум десяти различных ядовитых веществ.</a><div class="headline__bottom-links"><a href="http://rus.delfi.ee/daily/business/doska-pozora-kakie-ovoschi-i-frukty-napichkany-pesticidami-a-kakie-est-mozhno?id=81735131" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%94%D0%BE%D1%81%D0%BA%D0%B0+%D0%BF%D0%BE%D0%B7%D0%BE%D1%80%D0%B0%3A+%D0%BA%D0%B0%D0%BA%D0%B8%D0%B5+%D0%BE%D0%B2%D0%BE%D1%89%D0%B8+%D0%B8+%D1%84%D1%80%D1%83%D0%BA%D1%82%D1%8B+%D0%BD%D0%B0%D0%BF%D0%B8%D1%87%D0%BA%D0%B0%D0%BD%D1%8B+%D0%BF%D0%B5%D1%81%D1%82%D0%B8%D1%86%D0%B8%D0%B4%D0%B0%D0%BC%D0%B8%2C+%D0%B0+%D0%BA%D0%B0%D0%BA%D0%B8%D0%B5+%D0%B5%D1%81%D1%82%D1%8C...%20-%20http%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81735131" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81735131%26t%3D%D0%94%D0%BE%D1%81%D0%BA%D0%B0+%D0%BF%D0%BE%D0%B7%D0%BE%D1%80%D0%B0%3A+%D0%BA%D0%B0%D0%BA%D0%B8%D0%B5+%D0%BE%D0%B2%D0%BE%D1%89%D0%B8+%D0%B8+%D1%84%D1%80%D1%83%D0%BA%D1%82%D1%8B+%D0%BD%D0%B0%D0%BF%D0%B8%D1%87%D0%BA%D0%B0%D0%BD%D1%8B+%D0%BF%D0%B5%D1%81%D1%82%D0%B8%D1%86%D0%B8%D0%B4%D0%B0%D0%BC%D0%B8%2C+%D0%B0+%D0%BA%D0%B0%D0%BA%D0%B8%D0%B5+%D0%B5%D1%81%D1%82%D1%8C+%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%3F" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=81735131&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/bolshoj-obzor-planiruete-vzyat-zhilischnyj-kredit-chitajte-kakovy-usloviya-ego-polucheniya-v-raznyh-bankah-estonii?id=81724677">БОЛЬШОЙ ОБЗОР: Планируете взять жилищный кредит? Читайте, каковы условия его получения в разных банках Эстонии</a></h1>&nbsp;<a href="http://rus.delfi.ee/daily/business/bolshoj-obzor-planiruete-vzyat-zhilischnyj-kredit-chitajte-kakovy-usloviya-ego-polucheniya-v-raznyh-bankah-estonii?id=81724677&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(21)</a><div class="article__date">11.04.2018</div></div><a href="http://rus.delfi.ee/daily/business/bolshoj-obzor-planiruete-vzyat-zhilischnyj-kredit-chitajte-kakovy-usloviya-ego-polucheniya-v-raznyh-bankah-estonii?id=81724677" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/cZpFfhIKXis/eluasemelaen-votmed-81731521.jpg" alt="">
</figure></a><div class="headline__content--bottom"><a href="http://rus.delfi.ee/daily/business/bolshoj-obzor-planiruete-vzyat-zhilischnyj-kredit-chitajte-kakovy-usloviya-ego-polucheniya-v-raznyh-bankah-estonii?id=81724677" class="headline__lead">Специалисты говорят: если можете не брать кредит — не берите, если не можете отдать — тоже не берите. Наверное, в особенности это касается долгосрочных кредитов на большие суммы, в частности жилищных. Но если вам срочно понадобилось новое жилье, а на счету недостаточно денег для его покупки, кредит может оказаться единственным выходом.</a><div class="headline__bottom-links"><a href="http://rus.delfi.ee/daily/business/bolshoj-obzor-planiruete-vzyat-zhilischnyj-kredit-chitajte-kakovy-usloviya-ego-polucheniya-v-raznyh-bankah-estonii?id=81724677" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%91%D0%9E%D0%9B%D0%AC%D0%A8%D0%9E%D0%99+%D0%9E%D0%91%D0%97%D0%9E%D0%A0%3A+%D0%9F%D0%BB%D0%B0%D0%BD%D0%B8%D1%80%D1%83%D0%B5%D1%82%D0%B5+%D0%B2%D0%B7%D1%8F%D1%82%D1%8C+%D0%B6%D0%B8%D0%BB%D0%B8%D1%89%D0%BD%D1%8B%D0%B9+%D0%BA%D1%80%D0%B5%D0%B4%D0%B8%D1%82%3F+%D0%A7%D0%B8%D1%82%D0%B0%D0%B9%D1%82%D0%B5%2C+%D0%BA%D0%B0%D0%BA%D0%BE%D0%B2%D1%8B+%D1%83%D1%81%D0%BB%D0%BE%D0%B2%D0%B8%D1%8F...%20-%20http%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81724677" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81724677%26t%3D%D0%91%D0%9E%D0%9B%D0%AC%D0%A8%D0%9E%D0%99+%D0%9E%D0%91%D0%97%D0%9E%D0%A0%3A+%D0%9F%D0%BB%D0%B0%D0%BD%D0%B8%D1%80%D1%83%D0%B5%D1%82%D0%B5+%D0%B2%D0%B7%D1%8F%D1%82%D1%8C+%D0%B6%D0%B8%D0%BB%D0%B8%D1%89%D0%BD%D1%8B%D0%B9+%D0%BA%D1%80%D0%B5%D0%B4%D0%B8%D1%82%3F+%D0%A7%D0%B8%D1%82%D0%B0%D0%B9%D1%82%D0%B5%2C+%D0%BA%D0%B0%D0%BA%D0%BE%D0%B2%D1%8B+%D1%83%D1%81%D0%BB%D0%BE%D0%B2%D0%B8%D1%8F+%D0%B5%D0%B3%D0%BE+%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B2+%D1%80%D0%B0%D0%B7%D0%BD%D1%8B%D1%85+%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0%D1%85+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=81724677&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;"></div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">КОНТЕНТ-МАРКЕТИНГ</div><br>
			<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/kak-opredelit-nadezhnost-rabotodatelya?id=82705771">Как определить надежность работодателя?</a></h1>
		</div>
		<a href="http://rus.delfi.ee/daily/business/kak-opredelit-nadezhnost-rabotodatelya?id=82705771" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/E7pbbFlfeMc/a64305b29fe866b013-82710693.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/business/kak-opredelit-nadezhnost-rabotodatelya?id=82705771" class="headline__lead">Современные трудовые отношения предоставляют возможность выбора уже не предприятию, а кандидату. Для того, чтобы соискатель предпочёл именно это рабочее место, хороший работодатель должен соответствовать множеству ожиданий. Прежде всего, предприятие должно обеспечить его работой и стабильным доходом, который предложил бы работнику чувство уверенности в отношении будущего.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/business/kak-opredelit-nadezhnost-rabotodatelya?id=82705771" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%9A%D0%B0%D0%BA+%D0%BE%D0%BF%D1%80%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D1%82%D1%8C+%D0%BD%D0%B0%D0%B4%D0%B5%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D1%8C+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BE%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82705771" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82705771%26t%3D%D0%9A%D0%B0%D0%BA+%D0%BE%D0%BF%D1%80%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D1%82%D1%8C+%D0%BD%D0%B0%D0%B4%D0%B5%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D1%8C+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BE%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82705771&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">КОНТЕНТ-МАРКЕТИНГ</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/mozhet-li-estoniya-posledovat-primeru-latvii-i-zapretit-prodazhu-piva-v-bolshih-plastikovyh-butylkah?id=81732885">Может ли Эстония последовать примеру Латвии и запретить продажу пива в больших пластиковых бутылках?</a></h1>&nbsp;<a href="http://rus.delfi.ee/daily/business/mozhet-li-estoniya-posledovat-primeru-latvii-i-zapretit-prodazhu-piva-v-bolshih-plastikovyh-butylkah?id=81732885&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(28)</a><div class="article__date">11.04.2018</div></div><a href="http://rus.delfi.ee/daily/business/mozhet-li-estoniya-posledovat-primeru-latvii-i-zapretit-prodazhu-piva-v-bolshih-plastikovyh-butylkah?id=81732885" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/8P9Bhky6kC0/f65455acdc7e5bed4e-81733077.jpg" alt="">
</figure></a><div class="headline__content--bottom"><a href="http://rus.delfi.ee/daily/business/mozhet-li-estoniya-posledovat-primeru-latvii-i-zapretit-prodazhu-piva-v-bolshih-plastikovyh-butylkah?id=81732885" class="headline__lead">С первого апреля в Латвии запрещена продажа пива в двухлитровых пластиковых бутылках. По мнению местных производителей пива, это снизит потребление на 5-15%. Maaleht задается вопросом, как обстоят дела в Эстонии?</a><div class="headline__bottom-links"><a href="http://rus.delfi.ee/daily/business/mozhet-li-estoniya-posledovat-primeru-latvii-i-zapretit-prodazhu-piva-v-bolshih-plastikovyh-butylkah?id=81732885" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%9C%D0%BE%D0%B6%D0%B5%D1%82+%D0%BB%D0%B8+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8F+%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D1%82%D1%8C+%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D1%80%D1%83+%D0%9B%D0%B0%D1%82%D0%B2%D0%B8%D0%B8+%D0%B8+%D0%B7%D0%B0%D0%BF%D1%80%D0%B5%D1%82%D0%B8%D1%82%D1%8C+%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%B6%D1%83+%D0%BF%D0%B8%D0%B2%D0%B0+%D0%B2...%20-%20http%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81732885" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81732885%26t%3D%D0%9C%D0%BE%D0%B6%D0%B5%D1%82+%D0%BB%D0%B8+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8F+%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D1%82%D1%8C+%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D1%80%D1%83+%D0%9B%D0%B0%D1%82%D0%B2%D0%B8%D0%B8+%D0%B8+%D0%B7%D0%B0%D0%BF%D1%80%D0%B5%D1%82%D0%B8%D1%82%D1%8C+%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%B6%D1%83+%D0%BF%D0%B8%D0%B2%D0%B0+%D0%B2+%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B8%D1%85+%D0%BF%D0%BB%D0%B0%D1%81%D1%82%D0%B8%D0%BA%D0%BE%D0%B2%D1%8B%D1%85+%D0%B1%D1%83%D1%82%D1%8B%D0%BB%D0%BA%D0%B0%D1%85%3F" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=81732885&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/klientka-prisma-razocharovana-nerazberihoj-s-bonusami-muzhu-chto-nado-hodit-v-magazin-s-moej-id-kartoj?id=81732417">Клиентка Prisma разочарована неразберихой с бонусами: мужу что, надо ходить в магазин с моей ИД-картой?</a></h1>&nbsp;<a href="http://rus.delfi.ee/daily/business/klientka-prisma-razocharovana-nerazberihoj-s-bonusami-muzhu-chto-nado-hodit-v-magazin-s-moej-id-kartoj?id=81732417&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(19)</a><div class="article__date">11.04.2018</div></div><a href="http://rus.delfi.ee/daily/business/klientka-prisma-razocharovana-nerazberihoj-s-bonusami-muzhu-chto-nado-hodit-v-magazin-s-moej-id-kartoj?id=81732417" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/REFL1zoDBws/sikupilli-prisma-kaubanduskeskus-kauplus-prisma-sikupilli-81392011.jpg" alt="">
</figure></a><div class="headline__content--bottom"><a href="http://rus.delfi.ee/daily/business/klientka-prisma-razocharovana-nerazberihoj-s-bonusami-muzhu-chto-nado-hodit-v-magazin-s-moej-id-kartoj?id=81732417" class="headline__lead">В редакцию обратилась обеспокоенная клиентка магазина Prisma, у которой возникли проблемы с бонусами постоянного клиента.</a><div class="headline__bottom-links"><a href="http://rus.delfi.ee/daily/business/klientka-prisma-razocharovana-nerazberihoj-s-bonusami-muzhu-chto-nado-hodit-v-magazin-s-moej-id-kartoj?id=81732417" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%9A%D0%BB%D0%B8%D0%B5%D0%BD%D1%82%D0%BA%D0%B0+Prisma+%D1%80%D0%B0%D0%B7%D0%BE%D1%87%D0%B0%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B0+%D0%BD%D0%B5%D1%80%D0%B0%D0%B7%D0%B1%D0%B5%D1%80%D0%B8%D1%85%D0%BE%D0%B9+%D1%81+%D0%B1%D0%BE%D0%BD%D1%83%D1%81%D0%B0%D0%BC%D0%B8%3A+%D0%BC%D1%83%D0%B6%D1%83+%D1%87%D1%82%D0%BE%2C+%D0%BD%D0%B0%D0%B4%D0%BE+%D1%85%D0%BE%D0%B4%D0%B8%D1%82%D1%8C...%20-%20http%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81732417" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81732417%26t%3D%D0%9A%D0%BB%D0%B8%D0%B5%D0%BD%D1%82%D0%BA%D0%B0+Prisma+%D1%80%D0%B0%D0%B7%D0%BE%D1%87%D0%B0%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B0+%D0%BD%D0%B5%D1%80%D0%B0%D0%B7%D0%B1%D0%B5%D1%80%D0%B8%D1%85%D0%BE%D0%B9+%D1%81+%D0%B1%D0%BE%D0%BD%D1%83%D1%81%D0%B0%D0%BC%D0%B8%3A+%D0%BC%D1%83%D0%B6%D1%83+%D1%87%D1%82%D0%BE%2C+%D0%BD%D0%B0%D0%B4%D0%BE+%D1%85%D0%BE%D0%B4%D0%B8%D1%82%D1%8C+%D0%B2+%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD+%D1%81+%D0%BC%D0%BE%D0%B5%D0%B9+%D0%98%D0%94-%D0%BA%D0%B0%D1%80%D1%82%D0%BE%D0%B9%3F" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=81732417&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;"></div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rus.delfi.ee/daily/zave/sadovyj-sezon-nachalsya-vesennie-skidki-na-sadovye-instrumenty-i-tehniku-do-80?id=81709443">Садовый сезон начался! Весенние скидки на садовые инструменты и технику до 80%!</a></h1><div class="article__date">09.04.2018</div></div><a href="http://rus.delfi.ee/daily/zave/sadovyj-sezon-nachalsya-vesennie-skidki-na-sadovye-instrumenty-i-tehniku-do-80?id=81709443" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/BNbSXZZH6yU/aiatooriistad-kobestajad-kobesti-kultivaator-kapad-kapatest-kapp-81709541.jpg" alt="">
</figure></a><div class="headline__content--bottom"><a href="http://rus.delfi.ee/daily/zave/sadovyj-sezon-nachalsya-vesennie-skidki-na-sadovye-instrumenty-i-tehniku-do-80?id=81709443" class="headline__lead">Zave.ee представляет вам садовые инструменты, технику и принадлежности для создания красивого сада и ухода за ним. Выбор товаров аж на 76% дешевле. Здесь вы найдете газонокосилки, садовые инструменты, садовые тачки, теплицы, цветочные горшки и все необходимые принадлежности для посадки растений по невероятным ценам. Zave помогает вам сравнить товары и найти самое подходящее место для покупки.</a><div class="headline__bottom-links"><a href="http://rus.delfi.ee/daily/zave/sadovyj-sezon-nachalsya-vesennie-skidki-na-sadovye-instrumenty-i-tehniku-do-80?id=81709443" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A1%D0%B0%D0%B4%D0%BE%D0%B2%D1%8B%D0%B9+%D1%81%D0%B5%D0%B7%D0%BE%D0%BD+%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D1%81%D1%8F%21+%D0%92%D0%B5%D1%81%D0%B5%D0%BD%D0%BD%D0%B8%D0%B5+%D1%81%D0%BA%D0%B8%D0%B4%D0%BA%D0%B8+%D0%BD%D0%B0+%D1%81%D0%B0%D0%B4%D0%BE%D0%B2%D1%8B%D0%B5+%D0%B8%D0%BD%D1%81%D1%82%D1%80%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D1%8B+%D0%B8+%D1%82%D0%B5%D1%85%D0%BD%D0%B8%D0%BA%D1%83...%20-%20http%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81709443" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81709443%26t%3D%D0%A1%D0%B0%D0%B4%D0%BE%D0%B2%D1%8B%D0%B9+%D1%81%D0%B5%D0%B7%D0%BE%D0%BD+%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D1%81%D1%8F%21+%D0%92%D0%B5%D1%81%D0%B5%D0%BD%D0%BD%D0%B8%D0%B5+%D1%81%D0%BA%D0%B8%D0%B4%D0%BA%D0%B8+%D0%BD%D0%B0+%D1%81%D0%B0%D0%B4%D0%BE%D0%B2%D1%8B%D0%B5+%D0%B8%D0%BD%D1%81%D1%82%D1%80%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D1%8B+%D0%B8+%D1%82%D0%B5%D1%85%D0%BD%D0%B8%D0%BA%D1%83+%D0%B4%D0%BE+80%25%21" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=81709443&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">КОНТЕНТ-МАРКЕТИНГ</div><br>
			<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/pohja-eesti-hoiu-laenuuhistu-nashi-vkladchiki-zarabotali-bolee-1-4-milliona-evro?id=83328579">Põhja-Eesti Hoiu-laenuühistu: наши вкладчики заработали более 1,4 миллиона евро</a></h1>
		</div>
		<a href="http://rus.delfi.ee/daily/business/pohja-eesti-hoiu-laenuuhistu-nashi-vkladchiki-zarabotali-bolee-1-4-milliona-evro?id=83328579" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/jOVDE-UxPQs/501de5b712ce5c83a5-83328763.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/business/pohja-eesti-hoiu-laenuuhistu-nashi-vkladchiki-zarabotali-bolee-1-4-milliona-evro?id=83328579" class="headline__lead">Põhja-Eesti Hoiu-laenuühistu действует с 2013 года. У создателей общества, руководства и работников к этому моменту уже имелся обширный опыт работы в финансовом секторе, что сказалось на результате: за 5 лет деятельности наши вкладчики заработали в виде процентов более 1,4 миллиона евро.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/business/pohja-eesti-hoiu-laenuuhistu-nashi-vkladchiki-zarabotali-bolee-1-4-milliona-evro?id=83328579" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DP%C3%B5hja-Eesti+Hoiu-laenu%C3%BChistu%3A+%D0%BD%D0%B0%D1%88%D0%B8+%D0%B2%D0%BA%D0%BB%D0%B0%D0%B4%D1%87%D0%B8%D0%BA%D0%B8+%D0%B7%D0%B0%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D0%BB%D0%B8+%D0%B1%D0%BE%D0%BB%D0%B5%D0%B5+1%2C4+%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD%D0%B0+%D0%B5%D0%B2%D1%80%D0%BE%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83328579" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83328579%26t%3DP%C3%B5hja-Eesti+Hoiu-laenu%C3%BChistu%3A+%D0%BD%D0%B0%D1%88%D0%B8+%D0%B2%D0%BA%D0%BB%D0%B0%D0%B4%D1%87%D0%B8%D0%BA%D0%B8+%D0%B7%D0%B0%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D0%BB%D0%B8+%D0%B1%D0%BE%D0%BB%D0%B5%D0%B5+1%2C4+%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD%D0%B0+%D0%B5%D0%B2%D1%80%D0%BE" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83328579&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">КОНТЕНТ-МАРКЕТИНГ</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rus.delfi.ee/daily/zave/sumasshedshie-vesennie-predlozheniya-vo-mnogih-magazinah-mebel-dlya-prihozhej-i-garderoba-do-80-deshevle?id=81700057">Сумасшедшие весенние предложения во многих магазинах: мебель для прихожей и гардероба до 80% дешевле!</a></h1><div class="article__date">08.04.2018</div></div><a href="http://rus.delfi.ee/daily/zave/sumasshedshie-vesennie-predlozheniya-vo-mnogih-magazinah-mebel-dlya-prihozhej-i-garderoba-do-80-deshevle?id=81700057" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/_MZDK2LEVuw/esik-kodu-korter-81684753.jpg" alt="">
</figure></a><div class="headline__content--bottom"><a href="http://rus.delfi.ee/daily/zave/sumasshedshie-vesennie-predlozheniya-vo-mnogih-magazinah-mebel-dlya-prihozhej-i-garderoba-do-80-deshevle?id=81700057" class="headline__lead">Весна наступила, и время запаковать свою стврую зимнюю одежду и обувь. В ассортименте товаров Zave.ee вы найдете хорошо функционирующие гардеробные системы, предложения мебели для прихожей, вакуумные мешки, коробки, корзины, шкафы для обуви, вешалки и многие другие товары до 80% дешевле. Zave помогает вам сравнить предложения и найти самое подходящее место для покупки.</a><div class="headline__bottom-links"><a href="http://rus.delfi.ee/daily/zave/sumasshedshie-vesennie-predlozheniya-vo-mnogih-magazinah-mebel-dlya-prihozhej-i-garderoba-do-80-deshevle?id=81700057" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A1%D1%83%D0%BC%D0%B0%D1%81%D1%88%D0%B5%D0%B4%D1%88%D0%B8%D0%B5+%D0%B2%D0%B5%D1%81%D0%B5%D0%BD%D0%BD%D0%B8%D0%B5+%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B2%D0%BE+%D0%BC%D0%BD%D0%BE%D0%B3%D0%B8%D1%85+%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%B0%D1%85%3A+%D0%BC%D0%B5%D0%B1%D0%B5%D0%BB%D1%8C+%D0%B4%D0%BB%D1%8F...%20-%20http%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81700057" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81700057%26t%3D%D0%A1%D1%83%D0%BC%D0%B0%D1%81%D1%88%D0%B5%D0%B4%D1%88%D0%B8%D0%B5+%D0%B2%D0%B5%D1%81%D0%B5%D0%BD%D0%BD%D0%B8%D0%B5+%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B2%D0%BE+%D0%BC%D0%BD%D0%BE%D0%B3%D0%B8%D1%85+%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%B0%D1%85%3A+%D0%BC%D0%B5%D0%B1%D0%B5%D0%BB%D1%8C+%D0%B4%D0%BB%D1%8F+%D0%BF%D1%80%D0%B8%D1%85%D0%BE%D0%B6%D0%B5%D0%B9+%D0%B8+%D0%B3%D0%B0%D1%80%D0%B4%D0%B5%D1%80%D0%BE%D0%B1%D0%B0+%D0%B4%D0%BE+80%25+%D0%B4%D0%B5%D1%88%D0%B5%D0%B2%D0%BB%D0%B5%21" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=81700057&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;"></div>			</div></section>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=84064926&url=%2Fnews%2Fnovosti%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam/veeb/#delfi-rus" target="_blank">Реклама</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt/#rd" target="_blank">Контакты</a></li>
			<li><a href="http://www.lehed.ee/conditions-ru" target="_blank">Общие условия</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine/" target="_blank">Работа в DELFI</a></li>
		</ul>
		<ul>
			<li><a href="http://www.delfi.ee" target="_blank">www.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Тел: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Использование музыкальных произведений на этой странице согласовано с EAÜ/NCB. Copyright &copy Ekspress Meedia AS. All rights reserved
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1540196274"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1525853085"></script>
	</div>
</footer>

<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'poleznoe'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=poleznoe" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"poleznoe","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(r,e,a,d){r.__rpta = r.__rpta||[];r.__rpta.push('id',e);a=document.createElement('script');a.type='text/javascript';a.src='//app.readpeak.com/js/rpa.js';a.async=1;d=document.getElementsByTagName('script')[0];d.parentNode.insertBefore(a,d);})(window,302741504152047);
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1531991538"></script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1535457974");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" align="left">
			<h3>Обнаружен блокировщик рекламы</h3><p>Блокирующее рекламу приложение блокирует и часть контента Delfi. Чтобы читать портал без ограничений, отключите блокировку рекламы, пожалуйста.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2674107976-7656" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2674107976-7656","mid":488433,"mkw":["poleznoe_novosti","poleznoe_84064926","poleznoe_article","article_84064926","channel_poleznoe","tag-creditee","tag-bystrye-zajmy","tag-sms-zajmy"],"mkv":{"channel":"poleznoe"}});
		})();
					</script>
						<div id="delfi-adx-2782698905-4548" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2782698905-4548","mid":540822,"mkw":["poleznoe_novosti","poleznoe_84064926","poleznoe_article","article_84064926","channel_poleznoe","tag-creditee","tag-bystrye-zajmy","tag-sms-zajmy"],"mkv":{"channel":"poleznoe"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
