
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>Шокирующий семейный визит в Tallink Aqua Spa: пристающие пьяные финны, мужчина в женской душевой, усыпанный пустыми бутылками пол
 - poleznoe.ee
</title>
	


			
	
										
		<meta property="og:image" content="https://g4.nh.ee/images/pix/f5fec5a265f0fb994c-80388608.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Шокирующий семейный визит в Tallink Aqua Spa: пристающие пьяные финны, мужчина в женской душевой, усыпанный пустыми бутылками пол">

	
<meta property="og:url" content="http://www.delfi.ee/a/80388508">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Полезное">
<meta property="og:description" content="Отец семейства, посетивший с женой и двумя детьми Tallink Aqua Spa, рассказал Delfi о шокирующей атмосфере, которую создали там пристающие пьяные финские мужчины.">
<meta property="article:published_time" content="1512574222">

			<meta property="article:tag" content="Aqua (bänd)">
			<meta property="article:tag" content="Delfi (Portaal)">
			<meta property="article:tag" content="Tallink">
	

				
	<meta name="description" content="Отец семейства, посетивший с женой и двумя детьми Tallink Aqua Spa, рассказал Delfi о шокирующей атмосфере, которую создали там пристающие пьяные финские мужчины. - DELFI" />

	<meta name="keywords" content="Aqua (bänd), Delfi (Portaal), Tallink">

<link rel="image_src" href="https://g4.nh.ee/images/pix/f5fec5a265f0fb994c-80388608.jpg">
<link rel="canonical" href="http://poleznoe.delfi.ee/news/novosti/shokiruyuschij-semejnyj-vizit-v-tallink-aqua-spa-pristayuschie-pyanye-finny-muzhchina-v-zhenskoj-dushevoj-usypannyj-pustymi-butylkami-pol.d?id=80388508" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.poleznoe.delfi.ee/article.php?id=80388508">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="80388508"/>
<meta property="og:article:author" content="Риво Вески"/>
<meta name="cXenseParse:recs:publishtime" content="2017-12-06T17:30:22+0200"/>
<meta name="cXenseParse:recs:category" content="news/novosti"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Полезное"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta name="article:section" content="Полезное, Новости" />
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="//g2.nh.ee/tb/i/favicon.ico">

<meta name="Author" CONTENT="DELFI">
<meta name="application-name" content="Poleznoe"/>
<meta name="msapplication-tooltip" content="Poleznoe"/>
<meta name="msapplication-starturl" content="http://poleznoe.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=kasulik.scss,lib.scss,partners.css&amp;1512396476">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=kasulik-article.scss&amp;1512463057">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1489753982"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1512576120"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6Ijc3OTk3MjMwIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE3MTIwNjE4IiwiY3NwIjp7ImxhbmciOiJydSIsInR5cGUiOiJwb2xlem5vZSJ9LCJzaWciOiIxZTY5YTdkODc1MjdjN2YzYWQ4NTFjMzJlMWU4ZDMzMSJ9')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["poleznoe_novosti","poleznoe_80388508","poleznoe_article","article_80388508","channel_poleznoe","source_22545757"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=18;DLOCALE="ru_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1508926106">
</head>
<body class="ch-poleznoe" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1509017280"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('bJ3q9hC84ytsEnzplad5wPU2Doxpihu4XMVvvkzJPLX.47');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			mid: 466469,
			mkw: ["poleznoe_novosti","poleznoe_80388508","poleznoe_article","article_80388508","channel_poleznoe","source_22545757"],
			mkv: {"channel":"poleznoe"}		});
	}
	</script>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">Ср, 6&nbsp;декабря</span>
				<div class="header__weather"><a href="http://pogoda.delfi.ee/forecast/harjumaa/tallinn/" label="Tallinn" title="Tallinn">1&deg;</a><div class="dweather2-img-14 dw03n"></div></div>				<a class="header-top-left__link" href="http://pogoda.delfi.ee/" target="_top" title="Погода">Погода</a><a class="header-top-left__link" href="http://rus.delfi.ee/horoscope/" target="_top" title="Гороскоп">Гороскоп</a><a class="header-top-left__link" href="http://programma.delfi.ee/" target="_top" title="Программа ТВ">Программа ТВ</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb/#delfi-rus" target="_blank" class="header-top-right__link">Реклама</a><a href="http://www.ekspressmeedia.ee/kontakt/#rd" target="_blank" class="header-top-right__link">Контакты</a><a href="http://rus.delfi.ee/archive/" target="_top" class="header-top-right__link">Архив</a><a href="http://otsing.delfi.ee/ru/" target="_blank" class="header-top-right__link">Поиск</a><span class="header-top-right__link">|</span><a href="http://rus.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send"></a><span id="sso-data"><a href="http://ekspresskonto.ee/login.php?l=ru" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://otsing.delfi.ee/ru/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="06.12.2016" class="header-search__input">
							<input type="hidden" name="tod" value="06.12.2017" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Введите искомое слово">
							<button class="header-search__button button--blue">ИСКАТЬ</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/polesnoe.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Delfi">Delfi</a><a class="navigation__item" href="http://www.delfi.ee/" target="_top" title="&#1069;&#1089;&#1090;&#1086;&#1085;&#1089;&#1082;&#1086;&#1077; Delfi">Est</a><a class="navigation__item" href="http://pogoda.delfi.ee/" target="_top" title="Погода">Погода</a><a class="navigation__item" href="http://journalist.delfi.ee/" target="_top" title="Я - журналист">Я - журналист</a><a class="navigation__item" href="http://rus.delfi.ee/daily/business/" target="_top" title="Экономика">Экономика</a><a class="navigation__item" href="http://rus.delfi.ee/sport/" target="_top" title="Спорт">Спорт</a><a class="navigation__item" href="http://bublik.delfi.ee/" target="_top" title="Бублик">Бублик</a><a class="navigation__item navigation__item--promo" href="http://woman.delfi.ee/" target="_top" title="Woman">Woman</a><a class="navigation__item" href="http://turist.delfi.ee/" target="_top" title="Турист">Турист</a><a class="navigation__item" href="http://tv.delfi.ee/rus/" target="_top" title="Delfi ТВ">Delfi ТВ</a><a class="navigation__item" href="http://kaart.otsing.delfi.ee/?newlang=ru" target="_top" title="Карта Эстонии">Карта</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap_ru16.php?csp=poleznoe" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/novosti/" target="_top">Новости</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/testid/" target="_top">Тесты</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/zave" target="_top">Zave.ee</a></li> </ul></div><div class="content">
	<div class="row">
		<div class="col">
			<script type="text/javascript" src="//adx.adform.net/adx/?mid=435652&mkv=channel:poleznoe&mkw=poleznoe_novosti,poleznoe_80388508,poleznoe_article,article_80388508,channel_poleznoe,source_22545757&"></script>		</div>
	</div>
</div>
<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
	


	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://poleznoe.delfi.ee/news/novosti/shokiruyuschij-semejnyj-vizit-v-tallink-aqua-spa-pristayuschie-pyanye-finny-muzhchina-v-zhenskoj-dushevoj-usypannyj-pustymi-butylkami-pol.d?id=80388508&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:9" />
<meta itemprop="datePublished" content="2017-12-06T17:30:22+0200" />
<meta itemprop="dateModified" content="2017-12-06T17:30:22+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=80388508&url=%2Fnews%2Fnovosti%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>


<div class="col col-12 article__top"><div class="article__date">06.12.2017, 17:30</div><h1 itemprop="headline" class="article__title" data-parents="Новости">Шокирующий семейный визит в Tallink Aqua Spa: пристающие пьяные финны, мужчина в женской душевой, усыпанный пустыми бутылками пол</h1>&nbsp;<a href="http://poleznoe.delfi.ee/news/novosti/shokiruyuschij-semejnyj-vizit-v-tallink-aqua-spa-pristayuschie-pyanye-finny-muzhchina-v-zhenskoj-dushevoj-usypannyj-pustymi-butylkami-pol.d?id=80388508&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(9)</a><br clear="all"><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://g1.nh.ee/images/pix/70x70/nSxMm3XDzx0/rivo-veski-77342472.png" alt="Риво Вески"></div><div class="author__data"><div class="author__name"><b>Риво Вески</b></div><div class="author__info"></div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="//www.delfi.ee/" class="navigation__item">EST</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">5</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F80388508%26t%3D%D0%A8%D0%BE%D0%BA%D0%B8%D1%80%D1%83%D1%8E%D1%89%D0%B8%D0%B9+%D1%81%D0%B5%D0%BC%D0%B5%D0%B9%D0%BD%D1%8B%D0%B9+%D0%B2%D0%B8%D0%B7%D0%B8%D1%82+%D0%B2+Tallink+Aqua+Spa%3A+%D0%BF%D1%80%D0%B8%D1%81%D1%82%D0%B0%D1%8E%D1%89%D0%B8%D0%B5+%D0%BF%D1%8C%D1%8F%D0%BD%D1%8B%D0%B5+%D1%84%D0%B8%D0%BD%D0%BD%D1%8B%2C+%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D0%B0+%D0%B2+%D0%B6%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D0%B9+%D0%B4%D1%83%D1%88%D0%B5%D0%B2%D0%BE%D0%B9%2C+%D1%83%D1%81%D1%8B%D0%BF%D0%B0%D0%BD%D0%BD%D1%8B%D0%B9+%D0%BF%D1%83%D1%81%D1%82%D1%8B%D0%BC%D0%B8+%D0%B1%D1%83%D1%82%D1%8B%D0%BB%D0%BA%D0%B0%D0%BC%D0%B8+%D0%BF%D0%BE%D0%BB" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A8%D0%BE%D0%BA%D0%B8%D1%80%D1%83%D1%8E%D1%89%D0%B8%D0%B9+%D1%81%D0%B5%D0%BC%D0%B5%D0%B9%D0%BD%D1%8B%D0%B9+%D0%B2%D0%B8%D0%B7%D0%B8%D1%82+%D0%B2+Tallink+Aqua+Spa%3A+%D0%BF%D1%80%D0%B8%D1%81%D1%82%D0%B0%D1%8E%D1%89%D0%B8%D0%B5+%D0%BF%D1%8C%D1%8F%D0%BD%D1%8B%D0%B5+%D1%84%D0%B8%D0%BD%D0%BD%D1%8B%2C+%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D0%B0+%D0%B2...%20-%20http%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F80388508" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter">
																</a>
																											<a href="/note.php?id=80388508&url=%2Fnews%2Fnovosti%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=80388508" class="icon-rounded icon--print mobile-hide" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="/misc/common/s2f.php?id=80388508&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g1.nh.ee/images/pix/900x600/4_z2uXwyc7Q/f5fec5a265f0fb994c-80388612.jpg" title="" data-title="&lt;span&gt;Шокирующий семейный визит в Tallink Aqua Spa: пристающие пьяные финны, мужчина в женской душевой, усыпанный пустыми бутылками пол&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Tallink Hotels&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g1.nh.ee/images/pix/1000x654/YuJtwO7YEBo/f5fec5a265f0fb994c-80388606.jpg" alt="Шокирующий семейный визит в Tallink Aqua Spa: пристающие пьяные финны, мужчина в женской душевой, усыпанный пустыми бутылками пол" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Foto: Tallink Hotels</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">Отец семейства, посетивший с женой и двумя детьми <a href="http://rus.delfi.ee/temy/tallink" title="Tallink" class="ttl_link textTag_25066481" target="_blank">Tallink</a> <a href="http://rus.delfi.ee/temy/aqua-band" title="Aqua (bänd)" class="ttl_link textTag_65871964" target="_blank">Aqua</a> Spa, рассказал <a href="http://rus.delfi.ee/temy/delfi-portaal" title="Delfi (Portaal)" class="ttl_link textTag_56940156" target="_blank">Delfi</a> о шокирующей атмосфере, которую создали там пристающие пьяные финские мужчины.</p>


<div class="article__body" itemprop="articleBody">


		
						<p>Тармо (имя изменено, а настоящее редакции известно) пошел вечером 2 декабря в Tallink Aqua Spa со своей женой и двумя детьми. ”Я там часто бывал, но подобного никогда не видел”, — говорит мужчина.<br>По его словам, в спа находились несколько в стельку пьяных финнов, которые доставляли беспокойство другим посетителям. Пол рядом с ванной с водным массажем был усеян пустыми стаканчиками, кувшинами и бутылками. Пересчитывая тару, можно было дойти до трехзначного числа.</p><div class="article__chunk"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-911177469-6682" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-911177469-6682","mid":450895,"mkw":["poleznoe_novosti","poleznoe_80388508","poleznoe_article","article_80388508","channel_poleznoe","source_22545757"],"mkv":{"channel":"poleznoe"},"lazyload":true});
		})();
					</script>
			</div></div><p>”Были в спа три часа. За это время никто из работников не убрал эту грязь”, — говорит разочарованный Тармо.</p><p>В банях тоже было своеобразное пьяное веселье: там ”отжигали” уже соотечественники. На каждом шагу царил неуважительный к другим посетителям настрой.</p>	<div id="ado-NbOlrjC3TeqkqWCy9jwwuArmnlujxXuDDSmufPx0wBn.I7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, delfi_ee.Delfi.Muud Projektid (Misc).Pagebreak.ru */
	ado.placement({id: 'ado-NbOlrjC3TeqkqWCy9jwwuArmnlujxXuDDSmufPx0wBn.I7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
	</script>
	<!-- Cxense content widget: Article Center Collaborative DFL 2016 -->
<!-- The invisible template -->
<div id="cxense_template_bbc3ca755062f1f48ac6ef3160acd5c684197bc9" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article">
		<h1 class="has-top-border headlines-vertical__title">Читать еще</h1>
		<section id="cxense_target_bbc3ca755062f1f48ac6ef3160acd5c684197bc9"></section>
</section>
<style>
.cxense-news {
	display: none;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
</style>
<script type="text/javascript">
$(function(){
	var cxense_init = false;
	$(window).on('show-suggested-news2', function(e, param){
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'bbc3ca755062f1f48ac6ef3160acd5c684197bc9',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_bbc3ca755062f1f48ac6ef3160acd5c684197bc9').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_bbc3ca755062f1f48ac6ef3160acd5c684197bc9', 'cxense_target_bbc3ca755062f1f48ac6ef3160acd5c684197bc9', data, context);
				}
			}]);
			cxense_init = true;
			$("#article__most-read").show();
		}
	});
});
</script>
<!-- End of Cxense content widget -->
<p>В один момент, когда вся семья сидела в ванне с водным массажем, к ним решил присоединиться пьяный финн, который хотел вступить на финском в диалог, сопровождая попытки прикосновениями. ”Я сказал ему на английском, чтобы он меня не трогал. Мужчина вышел после этого, пихнув меня пару раз на прощанье”, — рассказывает Тармо о неприятном опыте.</p><p>В раздевалке Тармо бросилось в глаза то, как еле стоящий на ногах финн искал свой шкафчик, пройдясь по всем, чтобы найти правильный.</p><p>Жена Тармо рассказала, как один пьяный мужчина зашел в женскую душевую и, не стыдясь, стал инспектировать посетителей женского пола.</p><p>”Когда моя жена упомянула об этом на ресепшене, ей ответили в том смысле, что они получают от продаж алкоголя так много, что не могут ничего с этим поделать”, — сообщает Тармо.</p><p>По мнению отца семейства, на ресепшене должны сообщать заранее об этом хотя бы тем посетителям, которые решили посетить спа вместе с детьми.</p><p>”Пусть признают, что, да, в бассейнах пьяные люди, а напитки могут покупать посетители до бесконечности. И дело не только в детях. Также и мужчин, приходящих со своими женщинами и не заинтересованных в том, чтобы за ними увивались пьяные посетители, нужно предупреждать заранее”, — отмечает Тармо.</p><p><strong>Tallink: нам очень жаль</strong></p><p>Исполнительный директор Tallink Spa &amp; Conference hotel Илли Оявере при посредничестве Delfi передал свои извинения.</p><p>”Нам очень жаль, что читатель попал в нашей гостинице в такую ситуацию. Мы искренне извиняемся перед клиентом. Для нас очень важно, чтобы все посетители чувствовали себя в наших гостиницах хорошо и в безопасности. Поэтому напоминаем, при необходимости, клиентам действующие правила и принимаем меры для соблюдения этих правил. В порядке Aqua Spa ясно описано ожидаемое от клиента поведение, которого касается также ответственное потребление алкоголя”, — прокомментировал Оявере.</p>
						




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://poleznoe.delfi.ee/news/novosti/shokiruyuschij-semejnyj-vizit-v-tallink-aqua-spa-pristayuschie-pyanye-finny-muzhchina-v-zhenskoj-dushevoj-usypannyj-pustymi-butylkami-pol.d?id=80388508" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F80388508&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Шокирующий семейный визит в Tallink Aqua Spa: пристающие пьяные финны, мужчина в..." data-url="http://poleznoe.delfi.ee/a/80388508" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://poleznoe.delfi.ee/news/novosti/shokiruyuschij-semejnyj-vizit-v-tallink-aqua-spa-pristayuschie-pyanye-finny-muzhchina-v-zhenskoj-dushevoj-usypannyj-pustymi-butylkami-pol.d?id=80388508" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://rus.delfi.ee/" class="article-info__source-logo">
				<img src="http://g3.nh.ee/images/pix/file71735053_delfi-source.png" alt="rus.delfi.ee" border="0" width="85" height="25">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Читайте также:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" class="row cxense-news-bottom col col-12" style="margin:0;"></section>


</div>

<script>

	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: '1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', 'cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=80388508" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/aqua-band">Aqua (bänd)</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/delfi-portaal">Delfi (Portaal)</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/tallink">Tallink</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1509355280">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://poleznoe.delfi.ee/news/novosti/shokiruyuschij-semejnyj-vizit-v-tallink-aqua-spa-pristayuschie-pyanye-finny-muzhchina-v-zhenskoj-dushevoj-usypannyj-pustymi-butylkami-pol.d?id=80388508&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Зарегистрированные <span>(1)</span></a>
							<a href="javascript:void(1);" data-href="http://poleznoe.delfi.ee/news/novosti/shokiruyuschij-semejnyj-vizit-v-tallink-aqua-spa-pristayuschie-pyanye-finny-muzhchina-v-zhenskoj-dushevoj-usypannyj-pustymi-butylkami-pol.d?id=80388508&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Анонимные <span>(8)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://poleznoe.delfi.ee/news/novosti/shokiruyuschij-semejnyj-vizit-v-tallink-aqua-spa-pristayuschie-pyanye-finny-muzhchina-v-zhenskoj-dushevoj-usypannyj-pustymi-butylkami-pol.d?id=80388508&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://poleznoe.delfi.ee/news/novosti/shokiruyuschij-semejnyj-vizit-v-tallink-aqua-spa-pristayuschie-pyanye-finny-muzhchina-v-zhenskoj-dushevoj-usypannyj-pustymi-butylkami-pol.d?id=80388508&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=1" data-regcount="1">
							<div class="comment-add-title">Оставить комментарий</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		либо комментировать <a href="http://poleznoe.delfi.ee/news/novosti/shokiruyuschij-semejnyj-vizit-v-tallink-aqua-spa-pristayuschie-pyanye-finny-muzhchina-v-zhenskoj-dushevoj-usypannyj-pustymi-butylkami-pol.d?id=80388508&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">анонимно</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Ваше имя" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Напишите свой комментарий"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Опубликовать</button>
			<div class="comment-terms">
				Публикуя комментарий, вы соглашаетесь с <a href="/misc/cc/texts/ru_EE/tos.php" class="comment_tos_link" target="_blank">правилами</a>									<br />
					<a href="javascript: void(1);" class="comment-translit-btn" onclick="DT();">Транслит</a>
							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://poleznoe.delfi.ee/news/novosti/shokiruyuschij-semejnyj-vizit-v-tallink-aqua-spa-pristayuschie-pyanye-finny-muzhchina-v-zhenskoj-dushevoj-usypannyj-pustymi-butylkami-pol.d?id=80388508&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=0">Читать комментарии<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://poleznoe.delfi.ee/news/novosti/shokiruyuschij-semejnyj-vizit-v-tallink-aqua-spa-pristayuschie-pyanye-finny-muzhchina-v-zhenskoj-dushevoj-usypannyj-pustymi-butylkami-pol.d?id=80388508&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=1">Читать комментарии<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="80388508" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="80388508" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://poleznoe.delfi.ee/news/novosti/shokiruyuschij-semejnyj-vizit-v-tallink-aqua-spa-pristayuschie-pyanye-finny-muzhchina-v-zhenskoj-dushevoj-usypannyj-pustymi-butylkami-pol.d?id=80388508" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="18" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=ru&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Свежее</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://poleznoe.delfi.ee/news/novosti/shokiruyuschij-semejnyj-vizit-v-tallink-aqua-spa-pristayuschie-pyanye-finny-muzhchina-v-zhenskoj-dushevoj-usypannyj-pustymi-butylkami-pol.d?id=80388508">Шокирующий семейный визит в Tallink Aqua Spa: пристающие пьяные финны, мужчина в женской душевой, усыпанный пустыми бутылками пол</a></h1>&nbsp;<a href="http://poleznoe.delfi.ee/news/novosti/shokiruyuschij-semejnyj-vizit-v-tallink-aqua-spa-pristayuschie-pyanye-finny-muzhchina-v-zhenskoj-dushevoj-usypannyj-pustymi-butylkami-pol.d?id=80388508&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(9)</a><div class="article__date">06.12.2017</div></div><a href="http://poleznoe.delfi.ee/news/novosti/shokiruyuschij-semejnyj-vizit-v-tallink-aqua-spa-pristayuschie-pyanye-finny-muzhchina-v-zhenskoj-dushevoj-usypannyj-pustymi-butylkami-pol.d?id=80388508" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/QmqLk4ph_Aw/f5fec5a265f0fb994c-80388606.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://poleznoe.delfi.ee/news/novosti/shokiruyuschij-semejnyj-vizit-v-tallink-aqua-spa-pristayuschie-pyanye-finny-muzhchina-v-zhenskoj-dushevoj-usypannyj-pustymi-butylkami-pol.d?id=80388508" class="headline__lead">Отец семейства, посетивший с женой и двумя детьми Tallink Aqua Spa, рассказал Delfi о шокирующей атмосфере, которую создали там пристающие пьяные финские мужчины.</a><div class="headline__bottom-links"><a href="http://poleznoe.delfi.ee/news/novosti/shokiruyuschij-semejnyj-vizit-v-tallink-aqua-spa-pristayuschie-pyanye-finny-muzhchina-v-zhenskoj-dushevoj-usypannyj-pustymi-butylkami-pol.d?id=80388508" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A8%D0%BE%D0%BA%D0%B8%D1%80%D1%83%D1%8E%D1%89%D0%B8%D0%B9+%D1%81%D0%B5%D0%BC%D0%B5%D0%B9%D0%BD%D1%8B%D0%B9+%D0%B2%D0%B8%D0%B7%D0%B8%D1%82+%D0%B2+Tallink+Aqua+Spa%3A+%D0%BF%D1%80%D0%B8%D1%81%D1%82%D0%B0%D1%8E%D1%89%D0%B8%D0%B5+%D0%BF%D1%8C%D1%8F%D0%BD%D1%8B%D0%B5+%D1%84%D0%B8%D0%BD%D0%BD%D1%8B%2C+%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D0%B0+%D0%B2...%20-%20http%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F80388508" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F80388508%26t%3D%D0%A8%D0%BE%D0%BA%D0%B8%D1%80%D1%83%D1%8E%D1%89%D0%B8%D0%B9+%D1%81%D0%B5%D0%BC%D0%B5%D0%B9%D0%BD%D1%8B%D0%B9+%D0%B2%D0%B8%D0%B7%D0%B8%D1%82+%D0%B2+Tallink+Aqua+Spa%3A+%D0%BF%D1%80%D0%B8%D1%81%D1%82%D0%B0%D1%8E%D1%89%D0%B8%D0%B5+%D0%BF%D1%8C%D1%8F%D0%BD%D1%8B%D0%B5+%D1%84%D0%B8%D0%BD%D0%BD%D1%8B%2C+%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D0%B0+%D0%B2+%D0%B6%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D0%B9+%D0%B4%D1%83%D1%88%D0%B5%D0%B2%D0%BE%D0%B9%2C+%D1%83%D1%81%D1%8B%D0%BF%D0%B0%D0%BD%D0%BD%D1%8B%D0%B9+%D0%BF%D1%83%D1%81%D1%82%D1%8B%D0%BC%D0%B8+%D0%B1%D1%83%D1%82%D1%8B%D0%BB%D0%BA%D0%B0%D0%BC%D0%B8+%D0%BF%D0%BE%D0%BB" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=80388508&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/foto-vot-eto-akciya-prosrochennyj-na-mesyac-sok-razocharoval-klienta-rimi?id=80388852">ФОТО: Вот это акция! Просроченный на месяц сок разочаровал клиента Rimi</a></h1>&nbsp;<a href="http://rus.delfi.ee/daily/business/foto-vot-eto-akciya-prosrochennyj-na-mesyac-sok-razocharoval-klienta-rimi?id=80388852&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(21)</a><div class="article__date">05.12.2017</div></div><a href="http://rus.delfi.ee/daily/business/foto-vot-eto-akciya-prosrochennyj-na-mesyac-sok-razocharoval-klienta-rimi?id=80388852" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/-EQ7SbsHRbQ/2fbe85a2663c4a387e-80388882.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://rus.delfi.ee/daily/business/foto-vot-eto-akciya-prosrochennyj-na-mesyac-sok-razocharoval-klienta-rimi?id=80388852" class="headline__lead">Посетитель магазина Rimi в торговом центре Lasnamäe Centrum заметил, что находящийся в продаже по скидке сок Selection by Rimi просрочен.</a><div class="headline__bottom-links"><a href="http://rus.delfi.ee/daily/business/foto-vot-eto-akciya-prosrochennyj-na-mesyac-sok-razocharoval-klienta-rimi?id=80388852" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A4%D0%9E%D0%A2%D0%9E%3A+%D0%92%D0%BE%D1%82+%D1%8D%D1%82%D0%BE+%D0%B0%D0%BA%D1%86%D0%B8%D1%8F%21+%D0%9F%D1%80%D0%BE%D1%81%D1%80%D0%BE%D1%87%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9+%D0%BD%D0%B0+%D0%BC%D0%B5%D1%81%D1%8F%D1%86+%D1%81%D0%BE%D0%BA+%D1%80%D0%B0%D0%B7%D0%BE%D1%87%D0%B0%D1%80%D0%BE%D0%B2%D0%B0%D0%BB+%D0%BA%D0%BB%D0%B8%D0%B5%D0%BD%D1%82%D0%B0+Rimi%20-%20http%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F80388852" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F80388852%26t%3D%D0%A4%D0%9E%D0%A2%D0%9E%3A+%D0%92%D0%BE%D1%82+%D1%8D%D1%82%D0%BE+%D0%B0%D0%BA%D1%86%D0%B8%D1%8F%21+%D0%9F%D1%80%D0%BE%D1%81%D1%80%D0%BE%D1%87%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9+%D0%BD%D0%B0+%D0%BC%D0%B5%D1%81%D1%8F%D1%86+%D1%81%D0%BE%D0%BA+%D1%80%D0%B0%D0%B7%D0%BE%D1%87%D0%B0%D1%80%D0%BE%D0%B2%D0%B0%D0%BB+%D0%BA%D0%BB%D0%B8%D0%B5%D0%BD%D1%82%D0%B0+Rimi" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=80388852&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-911177469-3071" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-911177469-3071","mid":450895,"mkw":["poleznoe_novosti","poleznoe_80388508","poleznoe_article","article_80388508","channel_poleznoe","source_22545757"],"mkv":{"channel":"poleznoe"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/foto-picca-iz-restorana-attimo-snova-vyzvala-nedoumenie-klienta?id=80378578">ФОТО: Пицца из ресторана Attimo снова вызвала недоумение клиента</a></h1>&nbsp;<a href="http://rus.delfi.ee/daily/business/foto-picca-iz-restorana-attimo-snova-vyzvala-nedoumenie-klienta?id=80378578&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(43)</a><div class="article__date">04.12.2017</div></div><a href="http://rus.delfi.ee/daily/business/foto-picca-iz-restorana-attimo-snova-vyzvala-nedoumenie-klienta?id=80378578" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/xE_tA6KaT7A/2fbe85a252e57db210-80378592.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://rus.delfi.ee/daily/business/foto-picca-iz-restorana-attimo-snova-vyzvala-nedoumenie-klienta?id=80378578" class="headline__lead">На днях Delfi написал о том, как клиенты были шокированы внешним видом ”пиццы дня” в популярном ресторане Attimo, а позже с редакцией связался еще один человек, который также был поражен своим заказом.</a><div class="headline__bottom-links"><a href="http://rus.delfi.ee/daily/business/foto-picca-iz-restorana-attimo-snova-vyzvala-nedoumenie-klienta?id=80378578" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A4%D0%9E%D0%A2%D0%9E%3A+%D0%9F%D0%B8%D1%86%D1%86%D0%B0+%D0%B8%D0%B7+%D1%80%D0%B5%D1%81%D1%82%D0%BE%D1%80%D0%B0%D0%BD%D0%B0+Attimo+%D1%81%D0%BD%D0%BE%D0%B2%D0%B0+%D0%B2%D1%8B%D0%B7%D0%B2%D0%B0%D0%BB%D0%B0+%D0%BD%D0%B5%D0%B4%D0%BE%D1%83%D0%BC%D0%B5%D0%BD%D0%B8%D0%B5+%D0%BA%D0%BB%D0%B8%D0%B5%D0%BD%D1%82%D0%B0%20-%20http%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F80378578" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F80378578%26t%3D%D0%A4%D0%9E%D0%A2%D0%9E%3A+%D0%9F%D0%B8%D1%86%D1%86%D0%B0+%D0%B8%D0%B7+%D1%80%D0%B5%D1%81%D1%82%D0%BE%D1%80%D0%B0%D0%BD%D0%B0+Attimo+%D1%81%D0%BD%D0%BE%D0%B2%D0%B0+%D0%B2%D1%8B%D0%B7%D0%B2%D0%B0%D0%BB%D0%B0+%D0%BD%D0%B5%D0%B4%D0%BE%D1%83%D0%BC%D0%B5%D0%BD%D0%B8%D0%B5+%D0%BA%D0%BB%D0%B8%D0%B5%D0%BD%D1%82%D0%B0" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=80378578&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">КОНТЕНТ-МАРКЕТИНГ</div><br>
			<h1 class="headline__title"><a href="http://bublik.delfi.ee/news/varia/5-interesnyh-faktov-o-predstoyaschih-vsemirnyh-prazdnikah?id=80284992">5 интересных фактов о предстоящих всемирных праздниках</a></h1>
		</div>
		<a href="http://bublik.delfi.ee/news/varia/5-interesnyh-faktov-o-predstoyaschih-vsemirnyh-prazdnikah?id=80284992" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/nsHeZqNx7Hg/2867f5a188dda87e6b-80285056.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://bublik.delfi.ee/news/varia/5-interesnyh-faktov-o-predstoyaschih-vsemirnyh-prazdnikah?id=80284992" class="headline__lead">Скоро опять придет пора самого семейного праздника в году, который отмечают миллиарды людей по всему миру. Это время романтичных песен, пипаркооков, шоколадных календарей и шерстяных рукавиц, когда забота и помощь друг другу приобретают еще более глубокий смысл. Это время подарков и магии, когда идут разговоры о гномиках, летающих санях и чудесном Дедушке Морозе. Мы разузнали, что же делает Рождество одним из самых значительных праздников в истории человечества.</a>
		<div class="headline__bottom-links">
			<a href="http://bublik.delfi.ee/news/varia/5-interesnyh-faktov-o-predstoyaschih-vsemirnyh-prazdnikah?id=80284992" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D5+%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D0%BD%D1%8B%D1%85+%D1%84%D0%B0%D0%BA%D1%82%D0%BE%D0%B2+%D0%BE+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%BE%D1%8F%D1%89%D0%B8%D1%85+%D0%B2%D1%81%D0%B5%D0%BC%D0%B8%D1%80%D0%BD%D1%8B%D1%85+%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D0%BA%D0%B0%D1%85%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80284992" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80284992%26t%3D5+%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D0%BD%D1%8B%D1%85+%D1%84%D0%B0%D0%BA%D1%82%D0%BE%D0%B2+%D0%BE+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%BE%D1%8F%D1%89%D0%B8%D1%85+%D0%B2%D1%81%D0%B5%D0%BC%D0%B8%D1%80%D0%BD%D1%8B%D1%85+%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D0%BA%D0%B0%D1%85" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80284992&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">КОНТЕНТ-МАРКЕТИНГ</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/interaktivnyj-grafik-bystryj-li-v-estonii-internet-po-sravneniyu-s-drugimi-stranami?id=80356772">ИНТЕРАКТИВНЫЙ ГРАФИК: Быстрый ли в Эстонии интернет по сравнению с другими странами?</a></h1>&nbsp;<a href="http://rus.delfi.ee/daily/business/interaktivnyj-grafik-bystryj-li-v-estonii-internet-po-sravneniyu-s-drugimi-stranami?id=80356772&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(47)</a><div class="article__date">03.12.2017</div></div><a href="http://rus.delfi.ee/daily/business/interaktivnyj-grafik-bystryj-li-v-estonii-internet-po-sravneniyu-s-drugimi-stranami?id=80356772" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/3VBqBI1J7VU/infotehnoloogia-kaabel-kaablid-kuberkaitse-kompetentsikeskus-ruuter-75661211.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://rus.delfi.ee/daily/business/interaktivnyj-grafik-bystryj-li-v-estonii-internet-po-sravneniyu-s-drugimi-stranami?id=80356772" class="headline__lead">Согласно данным сайта Speedtest, Эстония среди 134 стран находится на 40 месте по скорости интернета. Примечательно, что Латвия находится на 29 месте, Литва на 12, Финляндия на 39 и Россия на 39 месте.</a><div class="headline__bottom-links"><a href="http://rus.delfi.ee/daily/business/interaktivnyj-grafik-bystryj-li-v-estonii-internet-po-sravneniyu-s-drugimi-stranami?id=80356772" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%98%D0%9D%D0%A2%D0%95%D0%A0%D0%90%D0%9A%D0%A2%D0%98%D0%92%D0%9D%D0%AB%D0%99+%D0%93%D0%A0%D0%90%D0%A4%D0%98%D0%9A%3A+%D0%91%D1%8B%D1%81%D1%82%D1%80%D1%8B%D0%B9+%D0%BB%D0%B8+%D0%B2+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8+%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82+%D0%BF%D0%BE+%D1%81%D1%80%D0%B0%D0%B2%D0%BD%D0%B5%D0%BD%D0%B8%D1%8E+%D1%81...%20-%20http%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F80356772" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F80356772%26t%3D%D0%98%D0%9D%D0%A2%D0%95%D0%A0%D0%90%D0%9A%D0%A2%D0%98%D0%92%D0%9D%D0%AB%D0%99+%D0%93%D0%A0%D0%90%D0%A4%D0%98%D0%9A%3A+%D0%91%D1%8B%D1%81%D1%82%D1%80%D1%8B%D0%B9+%D0%BB%D0%B8+%D0%B2+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8+%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82+%D0%BF%D0%BE+%D1%81%D1%80%D0%B0%D0%B2%D0%BD%D0%B5%D0%BD%D0%B8%D1%8E+%D1%81+%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%BC%D0%B8+%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B0%D0%BC%D0%B8%3F" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=80356772&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-911177469-6016" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-911177469-6016","mid":450895,"mkw":["poleznoe_novosti","poleznoe_80388508","poleznoe_article","article_80388508","channel_poleznoe","source_22545757"],"mkv":{"channel":"poleznoe"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/sam-vinovat-klientu-piletilevi-prodali-bilety-ne-na-to-meropriyatie-vernut-dengi-nevozmozhno?id=80341008">Сам виноват? Клиенту Piletilevi продали билеты не на то мероприятие: вернуть деньги невозможно</a></h1>&nbsp;<a href="http://rus.delfi.ee/daily/business/sam-vinovat-klientu-piletilevi-prodali-bilety-ne-na-to-meropriyatie-vernut-dengi-nevozmozhno?id=80341008&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(21)</a><div class="article__date">03.12.2017</div></div><a href="http://rus.delfi.ee/daily/business/sam-vinovat-klientu-piletilevi-prodali-bilety-ne-na-to-meropriyatie-vernut-dengi-nevozmozhno?id=80341008" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/8304tiJMFDI/35c6a5a1fe091e766e-80341364.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://rus.delfi.ee/daily/business/sam-vinovat-klientu-piletilevi-prodali-bilety-ne-na-to-meropriyatie-vernut-dengi-nevozmozhno?id=80341008" class="headline__lead">В социальных сетях распространяется история о том, как клиент Piltilevi приобрел билеты на мероприятие, на которое на самом деле не хотел идти и которые стоили намного больше билетов на тот концерт, куда он собирался.</a><div class="headline__bottom-links"><a href="http://rus.delfi.ee/daily/business/sam-vinovat-klientu-piletilevi-prodali-bilety-ne-na-to-meropriyatie-vernut-dengi-nevozmozhno?id=80341008" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A1%D0%B0%D0%BC+%D0%B2%D0%B8%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%3F+%D0%9A%D0%BB%D0%B8%D0%B5%D0%BD%D1%82%D1%83+Piletilevi+%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%BB%D0%B8+%D0%B1%D0%B8%D0%BB%D0%B5%D1%82%D1%8B+%D0%BD%D0%B5+%D0%BD%D0%B0+%D1%82%D0%BE+%D0%BC%D0%B5%D1%80%D0%BE%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D0%B5%3A+%D0%B2%D0%B5%D1%80%D0%BD%D1%83%D1%82%D1%8C...%20-%20http%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F80341008" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F80341008%26t%3D%D0%A1%D0%B0%D0%BC+%D0%B2%D0%B8%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%3F+%D0%9A%D0%BB%D0%B8%D0%B5%D0%BD%D1%82%D1%83+Piletilevi+%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%BB%D0%B8+%D0%B1%D0%B8%D0%BB%D0%B5%D1%82%D1%8B+%D0%BD%D0%B5+%D0%BD%D0%B0+%D1%82%D0%BE+%D0%BC%D0%B5%D1%80%D0%BE%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D0%B5%3A+%D0%B2%D0%B5%D1%80%D0%BD%D1%83%D1%82%D1%8C+%D0%B4%D0%B5%D0%BD%D1%8C%D0%B3%D0%B8+%D0%BD%D0%B5%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=80341008&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/sravnenie-cen-kakoj-bank-predostavlyaet-samye-deshevye-bankovskie-uslugi?id=80342872">СРАВНЕНИЕ ЦЕН: Какой банк предоставляет самые дешевые банковские услуги?</a></h1>&nbsp;<a href="http://rus.delfi.ee/daily/business/sravnenie-cen-kakoj-bank-predostavlyaet-samye-deshevye-bankovskie-uslugi?id=80342872&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(25)</a><div class="article__date">02.12.2017</div></div><a href="http://rus.delfi.ee/daily/business/sravnenie-cen-kakoj-bank-predostavlyaet-samye-deshevye-bankovskie-uslugi?id=80342872" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/Q_mk-ABA-J4/e03945a1ff03cd7be9-80342898.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://rus.delfi.ee/daily/business/sravnenie-cen-kakoj-bank-predostavlyaet-samye-deshevye-bankovskie-uslugi?id=80342872" class="headline__lead">При желании открыть счет в каком-то банке глаза разбегаются — как выбрать между десятками пакетов и клиентских программ в разных банках? Delfi Kasulik сравнение расценок пяти главных банков Эстонии.</a><div class="headline__bottom-links"><a href="http://rus.delfi.ee/daily/business/sravnenie-cen-kakoj-bank-predostavlyaet-samye-deshevye-bankovskie-uslugi?id=80342872" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A1%D0%A0%D0%90%D0%92%D0%9D%D0%95%D0%9D%D0%98%D0%95+%D0%A6%D0%95%D0%9D%3A+%D0%9A%D0%B0%D0%BA%D0%BE%D0%B9+%D0%B1%D0%B0%D0%BD%D0%BA+%D0%BF%D1%80%D0%B5%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D1%8F%D0%B5%D1%82+%D1%81%D0%B0%D0%BC%D1%8B%D0%B5+%D0%B4%D0%B5%D1%88%D0%B5%D0%B2%D1%8B%D0%B5+%D0%B1%D0%B0%D0%BD%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B5+%D1%83%D1%81%D0%BB%D1%83%D0%B3%D0%B8%3F%20-%20http%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F80342872" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F80342872%26t%3D%D0%A1%D0%A0%D0%90%D0%92%D0%9D%D0%95%D0%9D%D0%98%D0%95+%D0%A6%D0%95%D0%9D%3A+%D0%9A%D0%B0%D0%BA%D0%BE%D0%B9+%D0%B1%D0%B0%D0%BD%D0%BA+%D0%BF%D1%80%D0%B5%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D1%8F%D0%B5%D1%82+%D1%81%D0%B0%D0%BC%D1%8B%D0%B5+%D0%B4%D0%B5%D1%88%D0%B5%D0%B2%D1%8B%D0%B5+%D0%B1%D0%B0%D0%BD%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B5+%D1%83%D1%81%D0%BB%D1%83%D0%B3%D0%B8%3F" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=80342872&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-911177469-2517" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-911177469-2517","mid":450895,"mkw":["poleznoe_novosti","poleznoe_80388508","poleznoe_article","article_80388508","channel_poleznoe","source_22545757"],"mkv":{"channel":"poleznoe"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">КОНТЕНТ-МАРКЕТИНГ</div><br>
			<h1 class="headline__title"><a href="http://woman.delfi.ee/home/otkrytye-i-zakrytye-polki-na-kuhne-tajnoe-protiv-yavnogo?id=79962916">Открытые и закрытые полки на кухне. Тайное против явного</a></h1>
		</div>
		<a href="http://woman.delfi.ee/home/otkrytye-i-zakrytye-polki-na-kuhne-tajnoe-protiv-yavnogo?id=79962916" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/XVsrcfT-GFU/db9ae59f1c04adaccb-79962988.jpg" alt="">
				<i class="headline__picture--watermark-pic"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://woman.delfi.ee/home/otkrytye-i-zakrytye-polki-na-kuhne-tajnoe-protiv-yavnogo?id=79962916" class="headline__lead">Один из трендов этого года – навесные полки на кухне. Они прекрасно заменяют шкафчики и освежают помещение с помощью выставленной напоказ красивой посуды и стильных аксессуаров. Но прежде чем отдавать предпочтение открытым полкам, необходимо взвесить все “за” и “против” и решить, подходит ли это решение именно для Ваc.</a>
		<div class="headline__bottom-links">
			<a href="http://woman.delfi.ee/home/otkrytye-i-zakrytye-polki-na-kuhne-tajnoe-protiv-yavnogo?id=79962916" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%9E%D1%82%D0%BA%D1%80%D1%8B%D1%82%D1%8B%D0%B5+%D0%B8+%D0%B7%D0%B0%D0%BA%D1%80%D1%8B%D1%82%D1%8B%D0%B5+%D0%BF%D0%BE%D0%BB%D0%BA%D0%B8+%D0%BD%D0%B0+%D0%BA%D1%83%D1%85%D0%BD%D0%B5.+%D0%A2%D0%B0%D0%B9%D0%BD%D0%BE%D0%B5+%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2+%D1%8F%D0%B2%D0%BD%D0%BE%D0%B3%D0%BE%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F79962916" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F79962916%26t%3D%D0%9E%D1%82%D0%BA%D1%80%D1%8B%D1%82%D1%8B%D0%B5+%D0%B8+%D0%B7%D0%B0%D0%BA%D1%80%D1%8B%D1%82%D1%8B%D0%B5+%D0%BF%D0%BE%D0%BB%D0%BA%D0%B8+%D0%BD%D0%B0+%D0%BA%D1%83%D1%85%D0%BD%D0%B5.+%D0%A2%D0%B0%D0%B9%D0%BD%D0%BE%D0%B5+%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2+%D1%8F%D0%B2%D0%BD%D0%BE%D0%B3%D0%BE" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=79962916&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">КОНТЕНТ-МАРКЕТИНГ</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/foto-picca-ot-italyanskogo-restorana-v-tallinne-vyzvala-mnogo-voprosov?id=80358210">ФОТО: Пицца от итальянского ресторана в Таллинне вызвала много вопросов</a></h1>&nbsp;<a href="http://rus.delfi.ee/daily/business/foto-picca-ot-italyanskogo-restorana-v-tallinne-vyzvala-mnogo-voprosov?id=80358210&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(74)</a><div class="article__date">01.12.2017</div></div><a href="http://rus.delfi.ee/daily/business/foto-picca-ot-italyanskogo-restorana-v-tallinne-vyzvala-mnogo-voprosov?id=80358210" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/JArE0WPE1OA/35c6a5a2154ac69879-80358302.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://rus.delfi.ee/daily/business/foto-picca-ot-italyanskogo-restorana-v-tallinne-vyzvala-mnogo-voprosov?id=80358210" class="headline__lead">Читатель Delfi прислал в редакцию фото т. н. ”пиццы дня” в действующем на Петербургском шоссе в Таллинне ресторане Attimo.</a><div class="headline__bottom-links"><a href="http://rus.delfi.ee/daily/business/foto-picca-ot-italyanskogo-restorana-v-tallinne-vyzvala-mnogo-voprosov?id=80358210" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A4%D0%9E%D0%A2%D0%9E%3A+%D0%9F%D0%B8%D1%86%D1%86%D0%B0+%D0%BE%D1%82+%D0%B8%D1%82%D0%B0%D0%BB%D1%8C%D1%8F%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D1%80%D0%B5%D1%81%D1%82%D0%BE%D1%80%D0%B0%D0%BD%D0%B0+%D0%B2+%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5+%D0%B2%D1%8B%D0%B7%D0%B2%D0%B0%D0%BB%D0%B0+%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE+%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D0%BE%D0%B2%20-%20http%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F80358210" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F80358210%26t%3D%D0%A4%D0%9E%D0%A2%D0%9E%3A+%D0%9F%D0%B8%D1%86%D1%86%D0%B0+%D0%BE%D1%82+%D0%B8%D1%82%D0%B0%D0%BB%D1%8C%D1%8F%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D1%80%D0%B5%D1%81%D1%82%D0%BE%D1%80%D0%B0%D0%BD%D0%B0+%D0%B2+%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5+%D0%B2%D1%8B%D0%B7%D0%B2%D0%B0%D0%BB%D0%B0+%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE+%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D0%BE%D0%B2" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=80358210&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/vpred-omniva-budet-dostavlyat-reklamu-pryamo-v-pochtovye-yaschiki-zhilcov?id=80359558">Впредь Omniva будет доставлять рекламу прямо в почтовые ящики жильцов</a></h1>&nbsp;<a href="http://rus.delfi.ee/daily/business/vpred-omniva-budet-dostavlyat-reklamu-pryamo-v-pochtovye-yaschiki-zhilcov?id=80359558&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(74)</a><div class="article__date">01.12.2017</div></div><a href="http://rus.delfi.ee/daily/business/vpred-omniva-budet-dostavlyat-reklamu-pryamo-v-pochtovye-yaschiki-zhilcov?id=80359558" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/S4YCTGDmHKI/omniva-80356654.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://rus.delfi.ee/daily/business/vpred-omniva-budet-dostavlyat-reklamu-pryamo-v-pochtovye-yaschiki-zhilcov?id=80359558" class="headline__lead">Государственный почтовый оператор Omniva сообщил, что в односторонним порядке растрогает с квартирными товариществами договоренность и впредь будет доставлять безадресную рекламу прямо в почтовые ящики жильцов, пишет Maaleht.</a><div class="headline__bottom-links"><a href="http://rus.delfi.ee/daily/business/vpred-omniva-budet-dostavlyat-reklamu-pryamo-v-pochtovye-yaschiki-zhilcov?id=80359558" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%92%D0%BF%D1%80%D0%B5%D0%B4%D1%8C+Omniva+%D0%B1%D1%83%D0%B4%D0%B5%D1%82+%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D1%8F%D1%82%D1%8C+%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%83+%D0%BF%D1%80%D1%8F%D0%BC%D0%BE+%D0%B2+%D0%BF%D0%BE%D1%87%D1%82%D0%BE%D0%B2%D1%8B%D0%B5+%D1%8F%D1%89%D0%B8%D0%BA%D0%B8+%D0%B6%D0%B8%D0%BB%D1%8C%D1%86%D0%BE%D0%B2%20-%20http%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F80359558" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F80359558%26t%3D%D0%92%D0%BF%D1%80%D0%B5%D0%B4%D1%8C+Omniva+%D0%B1%D1%83%D0%B4%D0%B5%D1%82+%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D1%8F%D1%82%D1%8C+%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%83+%D0%BF%D1%80%D1%8F%D0%BC%D0%BE+%D0%B2+%D0%BF%D0%BE%D1%87%D1%82%D0%BE%D0%B2%D1%8B%D0%B5+%D1%8F%D1%89%D0%B8%D0%BA%D0%B8+%D0%B6%D0%B8%D0%BB%D1%8C%D1%86%D0%BE%D0%B2" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=80359558&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-911177469-6560" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-911177469-6560","mid":450895,"mkw":["poleznoe_novosti","poleznoe_80388508","poleznoe_article","article_80388508","channel_poleznoe","source_22545757"],"mkv":{"channel":"poleznoe"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/bolshoj-obzor-rozhdestvenskih-podarkov-samye-krutye-gadzhety-2017-goda?id=80314862">Большой обзор рождественских подарков: самые крутые гаджеты 2017 года</a></h1><div class="article__date">29.11.2017</div></div><a href="http://rus.delfi.ee/daily/business/bolshoj-obzor-rozhdestvenskih-podarkov-samye-krutye-gadzhety-2017-goda?id=80314862" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/cUE0XTeoSeE/kink-pakk-73396387.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://rus.delfi.ee/daily/business/bolshoj-obzor-rozhdestvenskih-podarkov-samye-krutye-gadzhety-2017-goda?id=80314862" class="headline__lead">В нынешнем году в мешке Деда Мороза, наряду с традиционными подарками, найдется место и для разных технических новинок — от поющей подушки до умного браслета, который может спасти жизнь младенцу. Что же выбрать? Советует директор радиосети Tele2 Танел Сарри.</a><div class="headline__bottom-links"><a href="http://rus.delfi.ee/daily/business/bolshoj-obzor-rozhdestvenskih-podarkov-samye-krutye-gadzhety-2017-goda?id=80314862" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%91%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%B9+%D0%BE%D0%B1%D0%B7%D0%BE%D1%80+%D1%80%D0%BE%D0%B6%D0%B4%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D0%BF%D0%BE%D0%B4%D0%B0%D1%80%D0%BA%D0%BE%D0%B2%3A+%D1%81%D0%B0%D0%BC%D1%8B%D0%B5+%D0%BA%D1%80%D1%83%D1%82%D1%8B%D0%B5+%D0%B3%D0%B0%D0%B4%D0%B6%D0%B5%D1%82%D1%8B+2017+%D0%B3%D0%BE%D0%B4%D0%B0%20-%20http%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F80314862" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F80314862%26t%3D%D0%91%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%B9+%D0%BE%D0%B1%D0%B7%D0%BE%D1%80+%D1%80%D0%BE%D0%B6%D0%B4%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D0%BF%D0%BE%D0%B4%D0%B0%D1%80%D0%BA%D0%BE%D0%B2%3A+%D1%81%D0%B0%D0%BC%D1%8B%D0%B5+%D0%BA%D1%80%D1%83%D1%82%D1%8B%D0%B5+%D0%B3%D0%B0%D0%B4%D0%B6%D0%B5%D1%82%D1%8B+2017+%D0%B3%D0%BE%D0%B4%D0%B0" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=80314862&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">КОНТЕНТ-МАРКЕТИНГ</div><br>
			<h1 class="headline__title"><a href="http://poleznoe.delfi.ee/news/novosti/vrach-rekomenduet-sostoyanie-zdorovya-sleduet-tschatelno-proveryat-kazhdye-12-goda.d?id=79771158">Врач рекомендует: состояние здоровья следует тщательно проверять каждые 1–2 года</a></h1>
		</div>
		<a href="http://poleznoe.delfi.ee/news/novosti/vrach-rekomenduet-sostoyanie-zdorovya-sleduet-tschatelno-proveryat-kazhdye-12-goda.d?id=79771158" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g4.nh.ee/images/pix/676x450/GhnF4QGh2zg/e1bc659d76b0c36d18-79751590.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://poleznoe.delfi.ee/news/novosti/vrach-rekomenduet-sostoyanie-zdorovya-sleduet-tschatelno-proveryat-kazhdye-12-goda.d?id=79771158" class="headline__lead">Здоровье – это самое ценное, что есть у человека, поэтому его следует регулярно проверять. Одной из возможностей для этого является компактное обследование состояния здоровья – лабораторные исследования и аудиты здоровья, при которых проводится проверка структуры органов и оценка их функционирования.</a>
		<div class="headline__bottom-links">
			<a href="http://poleznoe.delfi.ee/news/novosti/vrach-rekomenduet-sostoyanie-zdorovya-sleduet-tschatelno-proveryat-kazhdye-12-goda.d?id=79771158" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%92%D1%80%D0%B0%D1%87+%D1%80%D0%B5%D0%BA%D0%BE%D0%BC%D0%B5%D0%BD%D0%B4%D1%83%D0%B5%D1%82%3A+%D1%81%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5+%D0%B7%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D1%8F+%D1%81%D0%BB%D0%B5%D0%B4%D1%83%D0%B5%D1%82+%D1%82%D1%89%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE+%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D1%8F%D1%82%D1%8C+%D0%BA%D0%B0%D0%B6%D0%B4%D1%8B%D0%B5+1%E2%80%932+%D0%B3%D0%BE%D0%B4%D0%B0%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F79771158" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F79771158%26t%3D%D0%92%D1%80%D0%B0%D1%87+%D1%80%D0%B5%D0%BA%D0%BE%D0%BC%D0%B5%D0%BD%D0%B4%D1%83%D0%B5%D1%82%3A+%D1%81%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5+%D0%B7%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D1%8F+%D1%81%D0%BB%D0%B5%D0%B4%D1%83%D0%B5%D1%82+%D1%82%D1%89%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE+%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D1%8F%D1%82%D1%8C+%D0%BA%D0%B0%D0%B6%D0%B4%D1%8B%D0%B5+1%E2%80%932+%D0%B3%D0%BE%D0%B4%D0%B0" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=79771158&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">КОНТЕНТ-МАРКЕТИНГ</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/1-yanvarya-maxima-budet-zakryta-chitajte-kak-v-prazdniki-rabotayut-drugie-magaziny?id=80328314">1 января Maxima будет закрыта. Читайте, как в праздники работают другие магазины</a></h1>&nbsp;<a href="http://rus.delfi.ee/daily/business/1-yanvarya-maxima-budet-zakryta-chitajte-kak-v-prazdniki-rabotayut-drugie-magaziny?id=80328314&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(31)</a><div class="article__date">29.11.2017</div></div><a href="http://rus.delfi.ee/daily/business/1-yanvarya-maxima-budet-zakryta-chitajte-kak-v-prazdniki-rabotayut-drugie-magaziny?id=80328314" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/3L3LcyCMNVw/maxima-fikseerib-1000-toote-hinna-hinnad-alla-hinnad-kauplus-pood-toid-80325962.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://rus.delfi.ee/daily/business/1-yanvarya-maxima-budet-zakryta-chitajte-kak-v-prazdniki-rabotayut-drugie-magaziny?id=80328314" class="headline__lead">Сегодня Maxima сообщила, что 1 января 2018 года все магазины сети в Эстонии будут закрыты. Кроме того, будет сокращено время работы магазинов в рождественский период на 1-5 часов в зависимости от магазина.</a><div class="headline__bottom-links"><a href="http://rus.delfi.ee/daily/business/1-yanvarya-maxima-budet-zakryta-chitajte-kak-v-prazdniki-rabotayut-drugie-magaziny?id=80328314" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D1+%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F+Maxima+%D0%B1%D1%83%D0%B4%D0%B5%D1%82+%D0%B7%D0%B0%D0%BA%D1%80%D1%8B%D1%82%D0%B0.+%D0%A7%D0%B8%D1%82%D0%B0%D0%B9%D1%82%D0%B5%2C+%D0%BA%D0%B0%D0%BA+%D0%B2+%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D0%BA%D0%B8+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D1%8E%D1%82+%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5...%20-%20http%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F80328314" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F80328314%26t%3D1+%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F+Maxima+%D0%B1%D1%83%D0%B4%D0%B5%D1%82+%D0%B7%D0%B0%D0%BA%D1%80%D1%8B%D1%82%D0%B0.+%D0%A7%D0%B8%D1%82%D0%B0%D0%B9%D1%82%D0%B5%2C+%D0%BA%D0%B0%D0%BA+%D0%B2+%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D0%BA%D0%B8+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D1%8E%D1%82+%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D0%B5+%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D1%8B" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=80328314&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-911177469-2657" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-911177469-2657","mid":450895,"mkw":["poleznoe_novosti","poleznoe_80388508","poleznoe_article","article_80388508","channel_poleznoe","source_22545757"],"mkv":{"channel":"poleznoe"},"lazyload":true});
		})();
					</script>
			</div>			</div></section>			</div>
<div class="col col-has-ad" id="right">
	<div style="padding-bottom: 24px" class="afp-tower"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435612&mkv=channel:poleznoe,position:pos_000&mkw=poleznoe_novosti,poleznoe_80388508,poleznoe_article,article_80388508,channel_poleznoe,source_22545757&"></script></div>			<div id="delfi-adx-2767929458-3990" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2767929458-3990","mid":435612,"mkw":["poleznoe_novosti","poleznoe_80388508","poleznoe_article","article_80388508","channel_poleznoe","source_22545757"],"mkv":{"channel":"poleznoe"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-2767929458-5023" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2767929458-5023","mid":435612,"mkw":["poleznoe_novosti","poleznoe_80388508","poleznoe_article","article_80388508","channel_poleznoe","source_22545757"],"mkv":{"channel":"poleznoe"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-2767929458-6129" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2767929458-6129","mid":435612,"mkw":["poleznoe_novosti","poleznoe_80388508","poleznoe_article","article_80388508","channel_poleznoe","source_22545757"],"mkv":{"channel":"poleznoe"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-2767929458-4377" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2767929458-4377","mid":435612,"mkw":["poleznoe_novosti","poleznoe_80388508","poleznoe_article","article_80388508","channel_poleznoe","source_22545757"],"mkv":{"channel":"poleznoe"},"lazyload":true});
		})();
					</script>
			<div class="pysipinnad">
	<div id="adoceandelfieemjkqjkrusg"></div>
	<div id="adoceandelfieezjrgnxkjbf"></div>
	<div id="adoceandelfieewkinqueowa"></div>
	<div id="adoceandelfieetlptdsosgv"></div>
	<div id="adoceandelfieeqmgkhpihwu"></div>
	<div id="adoceandelfieennnqkmslvp"></div>
</div>
<script>
/* (c)AdOcean 2003-2017, delfi_ee.Delfi.New Rus Delfi.P_sib_nnerid */
ado.master({
	id: 'eJj8gf3ZjSUwKV3GM6O36l1X4ddm1ceVZZY9H56kWXz.f7',
	server: 'ado.delfi.ee',
	keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []),
	onLoad: function(){
		ado.slave('adoceandelfieemjkqjkrusg', {myMaster: 'eJj8gf3ZjSUwKV3GM6O36l1X4ddm1ceVZZY9H56kWXz.f7' });
		ado.slave('adoceandelfieezjrgnxkjbf', {myMaster: 'eJj8gf3ZjSUwKV3GM6O36l1X4ddm1ceVZZY9H56kWXz.f7' });
		ado.slave('adoceandelfieewkinqueowa', {myMaster: 'eJj8gf3ZjSUwKV3GM6O36l1X4ddm1ceVZZY9H56kWXz.f7' });
		ado.slave('adoceandelfieetlptdsosgv', {myMaster: 'eJj8gf3ZjSUwKV3GM6O36l1X4ddm1ceVZZY9H56kWXz.f7' });
		ado.slave('adoceandelfieeqmgkhpihwu', {myMaster: 'eJj8gf3ZjSUwKV3GM6O36l1X4ddm1ceVZZY9H56kWXz.f7' });
		ado.slave('adoceandelfieennnqkmslvp', {myMaster: 'eJj8gf3ZjSUwKV3GM6O36l1X4ddm1ceVZZY9H56kWXz.f7' });
	}
});
</script>
<div class="pysipinnad--textlinks">
	<div id="adoceandelfieekoehojmqbk"></div>
	<div id="adoceandelfieexolnbxffkj"></div>
	<div id="adoceandelfieeupcefupjfe"></div>
	<div id="adoceandelfieerakkirjoaz"></div>
	<div id="adoceandelfieeobrqlodtku"></div>
	<div id="adoceandelfieelcihplnhpt"></div>
</div>
<script>
/* (c)AdOcean 2003-2017, delfi_ee.Delfi.New Rus Delfi.P_sib_nnerid */
ado.master({
	id: 'eJj8gf3ZjSUwKV3GM6O36l1X4ddm1ceVZZY9H56kWXz.f7',
	server: 'ado.delfi.ee',
	keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []),
	onLoad: function(){
		ado.slave('adoceandelfieekoehojmqbk', {myMaster: 'eJj8gf3ZjSUwKV3GM6O36l1X4ddm1ceVZZY9H56kWXz.f7' });
		ado.slave('adoceandelfieexolnbxffkj', {myMaster: 'eJj8gf3ZjSUwKV3GM6O36l1X4ddm1ceVZZY9H56kWXz.f7' });
		ado.slave('adoceandelfieeupcefupjfe', {myMaster: 'eJj8gf3ZjSUwKV3GM6O36l1X4ddm1ceVZZY9H56kWXz.f7' });
		ado.slave('adoceandelfieerakkirjoaz', {myMaster: 'eJj8gf3ZjSUwKV3GM6O36l1X4ddm1ceVZZY9H56kWXz.f7' });
		ado.slave('adoceandelfieeobrqlodtku', {myMaster: 'eJj8gf3ZjSUwKV3GM6O36l1X4ddm1ceVZZY9H56kWXz.f7' });
		ado.slave('adoceandelfieelcihplnhpt', {myMaster: 'eJj8gf3ZjSUwKV3GM6O36l1X4ddm1ceVZZY9H56kWXz.f7' });
	}
});
</script>
<div class="dwidget" id="dwidget_15448" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15448,1)</script><div class="dwidget" id="dwidget_15450" style="width:250px;height:240px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15450,1)</script><div class="dwidget" id="dwidget_15452" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15452,1)</script><div class="dwidget" id="dwidget_15462" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15462,1)</script><div class="dwidget" id="dwidget_15454" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15454,1)</script><div class="dwidget" id="dwidget_15456" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15456,1)</script><div class="dwidget" id="dwidget_15458" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15458,1)</script><div class="dwidget" id="dwidget_15460" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15460,1)</script><div class="dwidget" id="dwidget_15470" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15470,1)</script><div class="dwidget" id="dwidget_15464" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15464,1)</script><div class="row row-space-around ad-container">
	<div class="col-has-ad col">
		<div id="adoceandelfieeyfogmvjsyw"></div>
	</div>
	<div class="col-has-ad col">
		<div id="adoceandelfieevgfnpsdhdv"></div>
	</div>
	<div class="col-has-ad col">
		<div id="adoceandelfieeshmtcqnlnq"></div>
	</div>
</div>
<script>
/* (c)AdOcean 2003-2017, delfi_ee.Delfi.New Rus Delfi.Keldritornid */
ado.master({
	id: 'DAlbM7Cu_IhqMTieY3hCDb5GnidB23u_2XsoWNvcOYD.X7',
	server: 'ado.delfi.ee',
	keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []),
	onLoad: function(){
		ado.slave('adoceandelfieeyfogmvjsyw', {myMaster: 'DAlbM7Cu_IhqMTieY3hCDb5GnidB23u_2XsoWNvcOYD.X7' });
		ado.slave('adoceandelfieevgfnpsdhdv', {myMaster: 'DAlbM7Cu_IhqMTieY3hCDb5GnidB23u_2XsoWNvcOYD.X7' });
		ado.slave('adoceandelfieeshmtcqnlnq', {myMaster: 'DAlbM7Cu_IhqMTieY3hCDb5GnidB23u_2XsoWNvcOYD.X7' });
	}
});
</script>
<div class="dwidget" id="dwidget_15466" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15466,1)</script><div class="dwidget" id="dwidget_15468" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15468,1)</script></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=80388508&url=%2Fnews%2Fnovosti%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


<div class="bl_sep"></div>
<div class="bl_sep"></div><div class="bl_sep"></div>
	</div>
	
	<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam/veeb/#delfi-rus" target="_blank">Реклама</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt/#rd" target="_blank">Контакты</a></li>
			<li><a href="http://www.lehed.ee/conditions-ru" target="_blank">Общие условия</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine/" target="_blank">Работа в DELFI</a></li>
		</ul>
		<ul>
			<li><a href="http://www.delfi.ee" target="_blank">www.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Тел: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Использование музыкальных произведений на этой странице согласовано с EAÜ/NCB. Copyright &copy Ekspress Meedia AS. All rights reserved
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1512568061"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1504607269"></script>
	</div>
</footer>

<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'poleznoe'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=poleznoe" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1511793000"></script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1508926106");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" align="left">
			<h3>Обнаружен блокировщик рекламы</h3><p>Блокирующее рекламу приложение блокирует и часть контента Delfi. Чтобы читать портал без ограничений, отключите блокировку рекламы, пожалуйста.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="sc_iframe_ad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.sc_iframe_ad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2674107976-8493" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2674107976-8493","mid":488433,"mkw":["poleznoe_novosti","poleznoe_80388508","poleznoe_article","article_80388508","channel_poleznoe","source_22545757"],"mkv":{"channel":"poleznoe"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
