
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku konkurss@ekspressmeedia.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>ТРИ ВАЖНЫХ НЮАНСА: На что обратить внимание при покупке подержанного авто, чтобы не оказаться в дураках
 - poleznoe.ee
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/kasutatud-autod-autod-autoturg-pruugitud-soiduautod-88032095.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="ТРИ ВАЖНЫХ НЮАНСА: На что обратить внимание при покупке подержанного авто, чтобы не оказаться в дураках">

	

<meta property="og:url" content="https://www.delfi.ee/a/88036449">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Полезное" />
<meta property="og:description" content="Перед покупкой подержанной машины необходимо проверить как машину, так и продавца.">
<meta property="article:published_time" content="1573989002">

			<meta property="article:tag" content="автомобиль">
			<meta property="article:tag" content="Департамент шоссейных дорог">
	

				
	<meta name="description" content="Перед покупкой подержанной машины необходимо проверить как машину, так и продавца. - DELFI" />

	<meta name="keywords" content="автомобиль, Департамент шоссейных дорог">

<link rel="image_src" href="https://g1.nh.ee/images/pix/kasutatud-autod-autod-autoturg-pruugitud-soiduautod-88032095.jpg">
<link rel="canonical" href="https://poleznoe.delfi.ee/news/novosti/tri-vazhnyh-nyuansa-na-chto-obratit-vnimanie-pri-pokupke-poderzhannogo-avto-chtoby-ne-okazatsya-v-durakah.d?id=88036449" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://m.poleznoe.delfi.ee/article.php?id=88036449">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="88036449"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2019-11-17T13:10:02+0200"/>
<meta name="cXenseParse:recs:category" content="news/novosti"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Полезное"/>
<meta name="cXenseParse:eks-content-language" content="ru"/>
<meta name="cXenseParse:eks-article-source" content="rus.delfi.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Полезное, Новости" />
<meta name="cXenseParse:eks-article-section" content="Полезное, Новости" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://poleznoe.delfi.ee/news/novosti/tri-vazhnyh-nyuansa-na-chto-obratit-vnimanie-pri-pokupke-poderzhannogo-avto-chtoby-ne-okazatsya-v-durakah.d?id=88036449",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://poleznoe.delfi.ee/news/novosti/tri-vazhnyh-nyuansa-na-chto-obratit-vnimanie-pri-pokupke-poderzhannogo-avto-chtoby-ne-okazatsya-v-durakah.d?id=88036449"
  },
  "headline": "ТРИ ВАЖНЫХ НЮАНСА: На что обратить внимание при покупке подержанного авто, чтобы не оказаться в дураках",
  "image": {
		"@type": "ImageObject",
		"url": "https://g1.nh.ee/images/pix/kasutatud-autod-autod-autoturg-pruugitud-soiduautod-88032095.jpg"
	},
  "thumbnailUrl": "https://g1.nh.ee/images/pix/kasutatud-autod-autod-autoturg-pruugitud-soiduautod-88032095.jpg",
  "datePublished": "2019-11-17T13:10:02+0200",
  "dateModified": "2019-11-17T13:17:23+0200",
  "author": {
    "@type": "Person",
    "name": "Полезное"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Полезное",
    "logo": {
      "@type": "ImageObject",
      "url": "https://g1.nh.ee/d/l/delfi.png"
    }
  },
  "description": "Перед покупкой подержанной машины необходимо проверить как машину, так и продавца."
}
</script><meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="//g1.nh.ee/tb/i/favicon.ico">

<meta name="Author" CONTENT="DELFI">
<meta name="application-name" content="Poleznoe"/>
<meta name="msapplication-tooltip" content="Poleznoe"/>
<meta name="msapplication-starturl" content="http://poleznoe.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=kasulik.scss,lib.scss,partners.css&amp;1573455781">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=kasulik-article.scss&amp;1571649766">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=18;DLOCALE="ru_EE";</script><meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1559224312"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1573729603"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6Ijc3OTk3MjMwIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE5MTExNzE0IiwiY3NwIjp7ImxhbmciOiJydSIsInR5cGUiOiJwb2xlem5vZSJ9LCJzaWciOiI2YjMyOTJhOWE3N2VmMzc0NmViZTk1MDI0ZjYwYTdiOSJ9')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["poleznoe_novosti","poleznoe_88036449","poleznoe_article","article_88036449","channel_poleznoe","source_22545757","tag-avtomobil","tag-departament-shossejnyh-dorog"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<!-- load login embed code javascript -->
<script src="https://g1.nh.ee/misc/login-embed/loader.js?v=6" type="text/javascript"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1564650629">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1561549511"></script>
</head>
<body class="ch-poleznoe" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1566512639"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('bJ3q9hC84ytsEnzplad5wPU2Doxpihu4XMVvvkzJPLX.47');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi/.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466469,
			mkw: ["poleznoe_novosti","poleznoe_88036449","poleznoe_article","article_88036449","channel_poleznoe","source_22545757","tag-avtomobil","tag-departament-shossejnyh-dorog"],
			mkv: {"channel":"poleznoe"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Мобильная версия</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">Вс, 17&nbsp;ноября</span>
				<div class="header__weather"><a href="https://pogoda.delfi.ee/forecast/harjumaa/tallinn/" label="Tallinn" title="Tallinn">9&deg;</a><div class="dweather2-img-14 dw04"></div></div>				<a class="header-top-left__link" href="https://pogoda.delfi.ee/" target="_top" title="Погода">Погода</a><a class="header-top-left__link" href="https://rus.delfi.ee/horoscope/" target="_top" title="Гороскоп">Гороскоп</a><a class="header-top-left__link" href="https://programma.delfi.ee/" target="_top" title="Программа ТВ">Программа ТВ</a>			</div>
			<div class="header-top-right col col-6">
				<a href="https://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank" class="header-top-right__link">Реклама</a><a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_rudelfi" target="_blank" class="header-top-right__link">Контакты</a><a href="https://rus.delfi.ee/archive/" target="_top" class="header-top-right__link">Архив</a><span class="header-top-right__link">|</span><a href="https://rus.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send"></a><div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div><a href="https://rus.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="17.11.2018" class="header-search__input">
							<input type="hidden" name="tod" value="17.11.2019" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Введите искомое слово">
							<button class="header-search__button button--blue">ИСКАТЬ</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/polesnoe.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a class="navigation__item" href="https://rus.delfi.ee/" target="_top" title="Delfi">Delfi</a><a class="navigation__item" href="https://www.delfi.ee/" target="_top" title="&#1069;&#1089;&#1090;&#1086;&#1085;&#1089;&#1082;&#1086;&#1077; Delfi">Est</a><a class="navigation__item" href="https://journalist.delfi.ee/" target="_top" title="Я - журналист">Я - журналист</a><a class="navigation__item" href="https://rus.delfi.ee/daily/business/" target="_top" title="Экономика">Экономика</a><a class="navigation__item" href="https://rus.delfi.ee/sport/" target="_top" title="Спорт">Спорт</a><a class="navigation__item" href="https://bublik.delfi.ee/" target="_top" title="Бублик">Бублик</a><a class="navigation__item" href="https://dekor.delfi.ee/" target="_top" title="Dekor">Dekor</a><a class="navigation__item navigation__item--promo" href="https://jana.delfi.ee/" target="_top" title="Jana">Jana</a><a class="navigation__item" href="https://turist.delfi.ee/" target="_top" title="Турист">Турист</a><a class="navigation__item" href="https://tv.delfi.ee/rus/" target="_top" title="Delfi ТВ">Delfi ТВ</a><a class="navigation__item" href="https://kaart.delfi.ee/?newlang=ru" target="_top" title="Карта Эстонии">Карта</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap_ru16.php?csp=poleznoe" width="1024" height="430" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/novosti/" target="_top">Новости</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/testid/" target="_top">Тесты</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://poleznoe.delfi.ee/news/sisseastumine/" target="_top"><span style="color: #543095">Поступление в ТЛУ</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://poleznoe.delfi.ee/calc/" target="_top">калькуляторы</a></li> </ul></div>

<!-- init login embed -->
<script>
if (window && window.showLoginEmbed) {
	var $sso_embed = document.getElementById('sso-embed');
	if ($sso_embed) {
		// first argument is element dom id where login form is placed
		showLoginEmbed('sso-embed', {
			// locale: et_EE, ru_EE. In what language chat will display
			locale: 'et_EE',
		});
	}
}
</script>

<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">


<meta itemprop="headline" content="ТРИ ВАЖНЫХ НЮАНСА: На что обратить внимание при покупке подержанного авто, чтобы не оказаться в дураках" />
<meta itemprop="url" content="https://poleznoe.delfi.ee/news/novosti/tri-vazhnyh-nyuansa-na-chto-obratit-vnimanie-pri-pokupke-poderzhannogo-avto-chtoby-ne-okazatsya-v-durakah.d?id=88036449" />
<meta itemprop="mainEntityOfPage" content="https://poleznoe.delfi.ee/news/novosti/tri-vazhnyh-nyuansa-na-chto-obratit-vnimanie-pri-pokupke-poderzhannogo-avto-chtoby-ne-okazatsya-v-durakah.d?id=88036449" />
<meta itemprop="discussionUrl" content="https://poleznoe.delfi.ee/news/novosti/tri-vazhnyh-nyuansa-na-chto-obratit-vnimanie-pri-pokupke-poderzhannogo-avto-chtoby-ne-okazatsya-v-durakah.d?id=88036449&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:2" />
<meta itemprop="datePublished" content="2019-11-17T13:10:02+0200" />
<meta itemprop="dateModified" content="2019-11-17T13:17:23+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=88036449&url=%2Fnews%2Fnovosti%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>

<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">17.11.2019, 13:10</div><h1 class="article__title" data-parents="Новости">ТРИ ВАЖНЫХ НЮАНСА: На что обратить внимание при покупке подержанного авто, чтобы не оказаться в дураках</h1>&nbsp;<a href="https://poleznoe.delfi.ee/news/novosti/tri-vazhnyh-nyuansa-na-chto-obratit-vnimanie-pri-pokupke-poderzhannogo-avto-chtoby-ne-okazatsya-v-durakah.d?id=88036449&amp;com=1" class="headline__comments" rel="nofollow">(2)</a><br clear="all"><div class="article__info">
		

	

	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name" itemprop="author">rus.delfi.ee</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//www.delfi.ee/" class="navigation__item">EST</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">4</span></span>			<a class="icon-rounded icon--fb" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F88036449%26t%3D%D0%A2%D0%A0%D0%98+%D0%92%D0%90%D0%96%D0%9D%D0%AB%D0%A5+%D0%9D%D0%AE%D0%90%D0%9D%D0%A1%D0%90%3A+%D0%9D%D0%B0+%D1%87%D1%82%D0%BE+%D0%BE%D0%B1%D1%80%D0%B0%D1%82%D0%B8%D1%82%D1%8C+%D0%B2%D0%BD%D0%B8%D0%BC%D0%B0%D0%BD%D0%B8%D0%B5+%D0%BF%D1%80%D0%B8+%D0%BF%D0%BE%D0%BA%D1%83%D0%BF%D0%BA%D0%B5+%D0%BF%D0%BE%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE+%D0%B0%D0%B2%D1%82%D0%BE%2C+%D1%87%D1%82%D0%BE%D0%B1%D1%8B+%D0%BD%D0%B5+%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D1%82%D1%8C%D1%81%D1%8F+%D0%B2+%D0%B4%D1%83%D1%80%D0%B0%D0%BA%D0%B0%D1%85" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
							</a>
																														

										<a class="icon-rounded icon--tw" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=https%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%25D0%25A2%25D0%25A0%25D0%2598%2B%25D0%2592%25D0%2590%25D0%2596%25D0%259D%25D0%25AB%25D0%25A5%2B%25D0%259D%25D0%25AE%25D0%2590%25D0%259D%25D0%25A1%25D0%2590%253A%2B%25D0%259D%25D0%25B0%2B%25D1%2587%25D1%2582%25D0%25BE%2B%25D0%25BE%25D0%25B1%25D1%2580%25D0%25B0%25D1%2582%25D0%25B8%25D1%2582%25D1%258C%2B%25D0%25B2%25D0%25BD%25D0%25B8%25D0%25BC%25D0%25B0%25D0%25BD%25D0%25B8%25D0%25B5%2B%25D0%25BF%25D1%2580%25D0%25B8%2B%25D0%25BF%25D0%25BE%25D0%25BA%25D1%2583%25D0%25BF%25D0%25BA%25D0%25B5%2B%25D0%25BF%25D0%25BE%25D0%25B4%25D0%25B5%25D1%2580%25D0%25B6%25D0%25B0%25D0%25BD%25D0%25BD%25D0%25BE%25D0%25B3%25D0%25BE...+-+https%253A%252F%252Fpoleznoe.delfi.ee%252Fa%252F88036449" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter">
																</a>
																											<a href="/note.php?id=88036449&url=%2Fnews%2Fnovosti%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=88036449" class="icon-rounded icon--print mobile-hide" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="/misc/common/s2f.php?id=88036449&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="height" content="654" /><meta itemprop="width" content="1000" /><meta itemprop="url" content="https://g1.nh.ee/images/pix/1000x654/ryJudfikyT8/kasutatud-autod-autod-autoturg-pruugitud-soiduautod-88032099.jpg" /><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x599/pAm4gz65m50/kasutatud-autod-autod-autoturg-pruugitud-soiduautod-88032099.jpg" title="Kasutatud autod" data-title="&lt;span&gt;Kasutatud autod&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Tiit Blaat&lt;/span&gt;" rel="nofollow" target="_blank"><img src="https://g1.nh.ee/images/pix/1000x654/ryJudfikyT8/kasutatud-autod-autod-autoturg-pruugitud-soiduautod-88032099.jpg" alt="Kasutatud autod" width="1000" height="654"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Kasutatud autod</span><span class="picture-info__source">Foto: Tiit Blaat</span></figcaption></figure>


	
	<p class="article__chunk article__chunk--lead" itemprop="description">
		Перед покупкой подержанной машины необходимо проверить как машину, так и продавца.
	</p>




</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-625382634-4698" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1573729603";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-625382634-4698","mid":435612,"mkw":["poleznoe_novosti","poleznoe_88036449","poleznoe_article","article_88036449","channel_poleznoe","source_22545757","tag-avtomobil","tag-departament-shossejnyh-dorog"],"mkv":{"channel":"poleznoe","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2527138627-3587" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2527138627-3587","mid":451434,"mkw":["poleznoe_novosti","poleznoe_88036449","poleznoe_article","article_88036449","channel_poleznoe","source_22545757","tag-avtomobil","tag-departament-shossejnyh-dorog"],"mkv":{"channel":"poleznoe"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
							<p>По словам руководителя по бренду Amservi Toyota Маргуса Ныммика, самое важное — это наличие у машины истории проведения техосмотров.</p><p>”Если техосмотры проводились в представительстве марки, то можно спросить у них. Если же в другом месте, то сбор истории может оказаться затрудненным”, — отметил он. Даже если речь идет о машина в возрасте 4-5 лет, важно убедиться в наличии документации относительно истории прохождения техосмотров.</p><p>Председатель правления Auto24 AS Матгус Томберг советует во избежание проблем приобретать автомобили у официальных посредников Он отмечает, что многие официальные продавцы дают гарантии и на подержанные автомобили.</p><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2527138627-3082" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2527138627-3082","mid":451434,"mkw":["poleznoe_novosti","poleznoe_88036449","poleznoe_article","article_88036449","channel_poleznoe","source_22545757","tag-avtomobil","tag-departament-shossejnyh-dorog"],"mkv":{"channel":"poleznoe"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div><p>”Если вы покупаете у частного лица, то, несомненно, нужно также договориться относительно того, что делать в случае возникновения проблем. Если же к консенсусу прийти не удается, то эти договоренности могут вступить в силу только через суд”, — отмечает он.</p><p>Ныммик также советует обращаться к посредникам. ”В таком случае речь, как правило, идет об определенном месте, куда можно прийти. Обычно представительство провело предварительную проверку. Кроме того, многие представительства сегодня дают на автомобили дополнительную гарантию”.</p><p>По его словам, в случае споров перекупщик не заинтересован в подрыве своей репутации и сделает все, чтобы найти для клиента подходящее решение. ”Если же машина куплена напрямую у владельца, возникший спор может затянуться, и это нужно иметь в виду”, — сказал Ныммик и добавил, что обычно владелец также не дает гарантии относительно состояния автомобиля.</p><p>При покупке подержанной машины в представительстве или с рук во избежание дальнейших проблем следует быть в курсе состояния машины. Продавцы советуют, если среди ваших знакомых никто не разбирается в вопросе, прибегнуть к услугам автомаклера.</p><p>”Несомненно, это выйдет намного дешевле, чем если вы тщательно все не проверите и потом будете сожалеть. Как правило, расходы на услугу окупается уже тем, что специалист торгуется и сбивает цену на покупаемый <a href="http://rus.delfi.ee/temy/avtomobil" title="автомобиль" class="ttl_link textTag_59757676" target="_blank">автомобиль</a>”, — говорит Ныммик. Стоимость пакетов варьируется от 59 до 279 евро.</p><p><strong>При покупке подержанного авто проверьте:</strong></p><p>- информацию в Департаменте шоссейных дорог<br>- информацию о дорожных ущербах<br>- VIN-код автомобиля</p>
						




	<!-- cxenseparse_end -->



</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://poleznoe.delfi.ee/news/novosti/tri-vazhnyh-nyuansa-na-chto-obratit-vnimanie-pri-pokupke-poderzhannogo-avto-chtoby-ne-okazatsya-v-durakah.d?id=88036449" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F88036449&amp;src=sdkpreparse">Share</a>
					</div>
							</div>
			
					<div id="tw_sb">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="ТРИ ВАЖНЫХ НЮАНСА: На что обратить внимание при покупке подержанного..." data-url="https://poleznoe.delfi.ee/a/88036449" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right"  itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="rus.delfi.ee" />
					<a target="_blank" href="https://rus.delfi.ee/" class="article-info__source-logo"  itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://g1.nh.ee/images/pix/file71735053_delfi-source.png" />
				<img src="https://g1.nh.ee/images/pix/file71735053_delfi-source.png" alt="rus.delfi.ee" border="0" width="85" height="25">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal" id="article__cxense-bottom" style="display:none;">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Читайте также:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" class="row cxense-news-bottom col col-12" style="margin:0;"></section>


</div>

<script>

	$(function(){
		var cxense_init = false;
    var leftOffset = document.getElementById('article').getBoundingClientRect().left;
    var cXenseBlockTitle = $('#article__cxense-bottom');
		if (leftOffset < 162) {
			if (!cxense_init) {
				cXenseBlockTitle.show();
				cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['insertWidget', {
					widgetId: '1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f',
					renderFunction: function(data, context) {
						document.getElementById('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f').innerHTML = data.response.template;
						cX.renderTemplate('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', 'cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', data, context);
					}
				}]);
				cxense_init = true;
			}
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=88036449" />
	
	
		
		
		</div>

			
		
		<div class="article__comments-form">
<div id="comment-embed-here"></div>
<script src="https://g1.nh.ee/misc/comment-fe/commentBoxLoader.js?v=4" type="text/javascript"></script>
<!-- init comment embed -->
<script>
function openLoginModal() {
  if (window && window.showLoginModal) {
    window.showLoginModal({
      locale: 'et_EE',
    });
  }
}
// first argument is element dom id where comment box is placed
showCommentBox('comment-embed-here', {
  'articleId': 88036449,
  'channelId': 18,
  'publisherId': 1,
  'articleUrl': 'https://poleznoe.delfi.ee/news/novosti/tri-vazhnyh-nyuansa-na-chto-obratit-vnimanie-pri-pokupke-poderzhannogo-avto-chtoby-ne-okazatsya-v-durakah.d?id=88036449',
  'articleTitle': "\u0422\u0420\u0418 \u0412\u0410\u0416\u041d\u042b\u0425 \u041d\u042e\u0410\u041d\u0421\u0410: \u041d\u0430 \u0447\u0442\u043e \u043e\u0431\u0440\u0430\u0442\u0438\u0442\u044c \u0432\u043d\u0438\u043c\u0430\u043d\u0438\u0435 \u043f\u0440\u0438 \u043f\u043e\u043a\u0443\u043f\u043a\u0435 \u043f\u043e\u0434\u0435\u0440\u0436\u0430\u043d\u043d\u043e\u0433\u043e \u0430\u0432\u0442\u043e, \u0447\u0442\u043e\u0431\u044b \u043d\u0435 \u043e\u043a\u0430\u0437\u0430\u0442\u044c\u0441\u044f \u0432 \u0434\u0443\u0440\u0430\u043a\u0430\u0445",
  'locale': 'ru_EE',
  'tpl': 'default',
  'customTpl': 'et',
  'showAll': false,
  'enableLoginApiClient': true,
  'loginAction': function() {
    if (window && window.showLoginModal) {
      window.showLoginModal({
        locale: 'et_EE',
      });
    } else {
      dcdb.sso.doLogin();
    }
  },
});
</script>
<style>#appComments.template-et, #appComments.template-default { display: block!important; }</style>
<style>
#login-signup .v--modal {
  left: 0 !important;
  right: 0 !important;
  margin-left: auto;
  margin-right: auto;
}
</style>
<div class="row headlines--related headlines--horizontal">

<div class="col col-12">
	<div class="headlines__title headlines__title--no-border-bottom"><img src="https://g1.nh.ee/r/f/lenta_related_blockheader_logo.svg"></div>
</div>

<section id="container" class="row cxense-news-bottom col col-12" style="margin:0;"></section>

<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8139094/i/2806/pp/9/1/?h=l-VtW79cItcXiZKCUnsEbAUs7JjISxmt9lxEjhMaPa6l_OBeKeIciXEsscPhas0W&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/685541adf5cc27c5512ab208da57f69d.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8139094/i/2806/pp/9/1/?h=l-VtW79cItcXiZKCUnsEbAUs7JjISxmt9lxEjhMaPa6l_OBeKeIciXEsscPhas0W&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">СМИ назвали причину смерти убитой доцентом выпускницы СПбГУ</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/7306800/i/2806/pp/14/1/?h=l-VtW79cItcXiZKCUnsEbOSXo41sGynbtl46HpUVxVktWaFZ2p5mHuysjm09a-NM&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/edc7c6fbf0bd528865128310a5e209bd.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/7306800/i/2806/pp/14/1/?h=l-VtW79cItcXiZKCUnsEbOSXo41sGynbtl46HpUVxVktWaFZ2p5mHuysjm09a-NM&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">Группа узбеков убила и сожгла женщину в Ленобласти</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/7462183/i/2806/pp/15/1/?h=l-VtW79cItcXiZKCUnsEbO1B1eqa-spDt4B4DxPXzsPeG7TUKq-9wOVfes_qRk-k&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/c7771e6dfcff50a725d852d7d623fdce.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/7462183/i/2806/pp/15/1/?h=l-VtW79cItcXiZKCUnsEbO1B1eqa-spDt4B4DxPXzsPeG7TUKq-9wOVfes_qRk-k&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">Взрослые, не дождавшись полиции, сами наказали банду малолеток</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8112188/i/2806/pp/13/1/?h=l-VtW79cItcXiZKCUnsEbPiFpddiJ7UiqqmttIqR2KkNzpBh5EBszFJWIUhrVyyt&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/42845ef3da4b3e4da3b95aa5e16803c1.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8112188/i/2806/pp/13/1/?h=l-VtW79cItcXiZKCUnsEbPiFpddiJ7UiqqmttIqR2KkNzpBh5EBszFJWIUhrVyyt&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">Названа причина убийства 8 солдат сослуживцем в Забайкалье</a>
			</h1>
		</div>
	</article>
</div>
</div>
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-2767929458-3900" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2767929458-3900","mid":435612,"mkw":["poleznoe_novosti","poleznoe_88036449","poleznoe_article","article_88036449","channel_poleznoe","source_22545757","tag-avtomobil","tag-departament-shossejnyh-dorog"],"mkv":{"channel":"poleznoe"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2527138627-5359" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2527138627-5359","mid":451434,"mkw":["poleznoe_novosti","poleznoe_88036449","poleznoe_article","article_88036449","channel_poleznoe","source_22545757","tag-avtomobil","tag-departament-shossejnyh-dorog","after_comment_form"],"mkv":{"channel":"poleznoe"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
</div>	</div>
</article>

			<section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Свежее</h1>
	</div><div class="col col-12"><article class="headline headline--title-over headline--commercial"><div class="headline__container"><div class="headline__content"><div class="headline__commercial">Коммерческий текст</div><br><h1 class="headline__title"><a href="http://woman.delfi.ee/beauty/vrach-rekomenduet-posle-prodolzhitelnoj-zimy-stoit-proverit-sostoyanie-svoego-zdorovya?id=81748617">Врач рекомендует: После продолжительной зимы стоит проверить состояние своего здоровья</a></h1><div class="article__date">13.04.2018</div></div><a href="http://woman.delfi.ee/beauty/vrach-rekomenduet-posle-prodolzhitelnoj-zimy-stoit-proverit-sostoyanie-svoego-zdorovya?id=81748617" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/UlK5PN91JL4/393cb5acf52905ee3d-81748691.jpg" alt="">
</figure></a></div><div class="headline__content--bottom"><a href="http://woman.delfi.ee/beauty/vrach-rekomenduet-posle-prodolzhitelnoj-zimy-stoit-proverit-sostoyanie-svoego-zdorovya?id=81748617" class="headline__lead">После длинной зимы, нехватки солнечного света и проведения большей части времени в помещении – организм может ослабнуть. С пробуждением природы, также, приходит и подходящее время для проверки своего собственного здоровья.</a><div class="headline__bottom-links"><a href="http://woman.delfi.ee/beauty/vrach-rekomenduet-posle-prodolzhitelnoj-zimy-stoit-proverit-sostoyanie-svoego-zdorovya?id=81748617" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%92%D1%80%D0%B0%D1%87+%D1%80%D0%B5%D0%BA%D0%BE%D0%BC%D0%B5%D0%BD%D0%B4%D1%83%D0%B5%D1%82%3A+%D0%9F%D0%BE%D1%81%D0%BB%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%BB%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9+%D0%B7%D0%B8%D0%BC%D1%8B+%D1%81%D1%82%D0%BE%D0%B8%D1%82+%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B8%D1%82%D1%8C+%D1%81%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5...%20-%20http%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81748617" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81748617%26t%3D%D0%92%D1%80%D0%B0%D1%87+%D1%80%D0%B5%D0%BA%D0%BE%D0%BC%D0%B5%D0%BD%D0%B4%D1%83%D0%B5%D1%82%3A+%D0%9F%D0%BE%D1%81%D0%BB%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%BB%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9+%D0%B7%D0%B8%D0%BC%D1%8B+%D1%81%D1%82%D0%BE%D0%B8%D1%82+%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B8%D1%82%D1%8C+%D1%81%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B5+%D1%81%D0%B2%D0%BE%D0%B5%D0%B3%D0%BE+%D0%B7%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D1%8F" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=81748617&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div><div class="headline__commercial">Коммерческий текст</div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/grafik-ceny-upadut-no-potom-snova-vyrastut-chto-dumayut-estonskie-roznichnye-seti-o-prihode-lidl?id=81748491">ГРАФИК: Цены упадут, но потом снова вырастут? Что думают эстонские розничные сети о приходе Lidl</a></h1>&nbsp;<a href="http://rus.delfi.ee/daily/business/grafik-ceny-upadut-no-potom-snova-vyrastut-chto-dumayut-estonskie-roznichnye-seti-o-prihode-lidl?id=81748491&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(31)</a><div class="article__date">12.04.2018</div></div><a href="http://rus.delfi.ee/daily/business/grafik-ceny-upadut-no-potom-snova-vyrastut-chto-dumayut-estonskie-roznichnye-seti-o-prihode-lidl?id=81748491" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/58dRB595Q4w/lidl-77683906.jpg" alt="">
</figure></a><div class="headline__content--bottom"><a href="http://rus.delfi.ee/daily/business/grafik-ceny-upadut-no-potom-snova-vyrastut-chto-dumayut-estonskie-roznichnye-seti-o-prihode-lidl?id=81748491" class="headline__lead">По оценке розничных сетей, приход в Эстонию Lidl сначала приведет к снижению цен, но через полгода все вернется на круги своя, пишет Eesti Päevaleht.</a><div class="headline__bottom-links"><a href="http://rus.delfi.ee/daily/business/grafik-ceny-upadut-no-potom-snova-vyrastut-chto-dumayut-estonskie-roznichnye-seti-o-prihode-lidl?id=81748491" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%93%D0%A0%D0%90%D0%A4%D0%98%D0%9A%3A+%D0%A6%D0%B5%D0%BD%D1%8B+%D1%83%D0%BF%D0%B0%D0%B4%D1%83%D1%82%2C+%D0%BD%D0%BE+%D0%BF%D0%BE%D1%82%D0%BE%D0%BC+%D1%81%D0%BD%D0%BE%D0%B2%D0%B0+%D0%B2%D1%8B%D1%80%D0%B0%D1%81%D1%82%D1%83%D1%82%3F+%D0%A7%D1%82%D0%BE+%D0%B4%D1%83%D0%BC%D0%B0%D1%8E%D1%82+%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D0%B5...%20-%20http%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81748491" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81748491%26t%3D%D0%93%D0%A0%D0%90%D0%A4%D0%98%D0%9A%3A+%D0%A6%D0%B5%D0%BD%D1%8B+%D1%83%D0%BF%D0%B0%D0%B4%D1%83%D1%82%2C+%D0%BD%D0%BE+%D0%BF%D0%BE%D1%82%D0%BE%D0%BC+%D1%81%D0%BD%D0%BE%D0%B2%D0%B0+%D0%B2%D1%8B%D1%80%D0%B0%D1%81%D1%82%D1%83%D1%82%3F+%D0%A7%D1%82%D0%BE+%D0%B4%D1%83%D0%BC%D0%B0%D1%8E%D1%82+%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D0%B5+%D1%80%D0%BE%D0%B7%D0%BD%D0%B8%D1%87%D0%BD%D1%8B%D0%B5+%D1%81%D0%B5%D1%82%D0%B8+%D0%BE+%D0%BF%D1%80%D0%B8%D1%85%D0%BE%D0%B4%D0%B5+Lidl" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=81748491&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2527138627-5265" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2527138627-5265","mid":451434,"mkw":["poleznoe_novosti","poleznoe_88036449","poleznoe_article","article_88036449","channel_poleznoe","source_22545757","tag-avtomobil","tag-departament-shossejnyh-dorog"],"mkv":{"channel":"poleznoe"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/v-latvii-i-litve-uchastilis-krazhi-zapchastej-iz-avtomobilej-v-estonii-tozhe-ne-stoit-teryat-bditelnost?id=81748683">В Латвии и Литве участились кражи запчастей из автомобилей — в Эстонии тоже не стоит терять бдительность</a></h1>&nbsp;<a href="http://rus.delfi.ee/daily/business/v-latvii-i-litve-uchastilis-krazhi-zapchastej-iz-avtomobilej-v-estonii-tozhe-ne-stoit-teryat-bditelnost?id=81748683&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">12.04.2018</div></div><a href="http://rus.delfi.ee/daily/business/v-latvii-i-litve-uchastilis-krazhi-zapchastej-iz-avtomobilej-v-estonii-tozhe-ne-stoit-teryat-bditelnost?id=81748683" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/IBmiCVdG9_s/masin-paldiski-sadam-soiduauto-uus-auto-80679459.jpg" alt="">
</figure></a><div class="headline__content--bottom"><a href="http://rus.delfi.ee/daily/business/v-latvii-i-litve-uchastilis-krazhi-zapchastej-iz-avtomobilej-v-estonii-tozhe-ne-stoit-teryat-bditelnost?id=81748683" class="headline__lead">Как показывает статистика трех входящих в концерн PZU действующих в странах Балтии страховых обществ, в Латвии и Литве участились случаи кражи запчастей и оборудования из автомобилей, причем в Латвии в прошлом году еще и выросло количество угонов. Поэтому, путешествуя, рекомендуется держать автомобили – особенно, новые и дорогие – на охраняемых парковках, сказано в пресс-релизе.</a><div class="headline__bottom-links"><a href="http://rus.delfi.ee/daily/business/v-latvii-i-litve-uchastilis-krazhi-zapchastej-iz-avtomobilej-v-estonii-tozhe-ne-stoit-teryat-bditelnost?id=81748683" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%92+%D0%9B%D0%B0%D1%82%D0%B2%D0%B8%D0%B8+%D0%B8+%D0%9B%D0%B8%D1%82%D0%B2%D0%B5+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%BB%D0%B8%D1%81%D1%8C+%D0%BA%D1%80%D0%B0%D0%B6%D0%B8+%D0%B7%D0%B0%D0%BF%D1%87%D0%B0%D1%81%D1%82%D0%B5%D0%B9+%D0%B8%D0%B7+%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D0%B5%D0%B9+%E2%80%94+%D0%B2+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8...%20-%20http%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81748683" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81748683%26t%3D%D0%92+%D0%9B%D0%B0%D1%82%D0%B2%D0%B8%D0%B8+%D0%B8+%D0%9B%D0%B8%D1%82%D0%B2%D0%B5+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%BB%D0%B8%D1%81%D1%8C+%D0%BA%D1%80%D0%B0%D0%B6%D0%B8+%D0%B7%D0%B0%D0%BF%D1%87%D0%B0%D1%81%D1%82%D0%B5%D0%B9+%D0%B8%D0%B7+%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D0%B5%D0%B9+%E2%80%94+%D0%B2+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8+%D1%82%D0%BE%D0%B6%D0%B5+%D0%BD%D0%B5+%D1%81%D1%82%D0%BE%D0%B8%D1%82+%D1%82%D0%B5%D1%80%D1%8F%D1%82%D1%8C+%D0%B1%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=81748683&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">КОНТЕНТ-МАРКЕТИНГ</div><br>
			<h1 class="headline__title"><a href="http://woman.delfi.ee/beauty/novost-fitnes-krasavica-predstavlyaet-innovaciyu-v-sfere-fitnesa?id=83266217">Новость! Фитнес-красавица представляет инновацию в сфере фитнеса</a></h1>
		</div>
		<a href="http://woman.delfi.ee/beauty/novost-fitnes-krasavica-predstavlyaet-innovaciyu-v-sfere-fitnesa?id=83266217" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g1.nh.ee/images/pix/676x450/BfK68XfZS-0/9e74c5b6ac4073d343-83290943.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://woman.delfi.ee/beauty/novost-fitnes-krasavica-predstavlyaet-innovaciyu-v-sfere-fitnesa?id=83266217" class="headline__lead">«Неспортивная настолько, что неспортивнее и представить себе невозможно, и брюки 44 размера»,– невероятно, но несколько лет тому назад так себя характеризовала фитнес-модель и тренер Паула Фреймане (Paolа Freeman). Но сейчас СМИ называют Паулу фитнес-красавицей, которая своим примером на пути к красивой фигуре смогла вдохновить десятки тысяч человек.</a>
		<div class="headline__bottom-links">
			<a href="http://woman.delfi.ee/beauty/novost-fitnes-krasavica-predstavlyaet-innovaciyu-v-sfere-fitnesa?id=83266217" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D1%8C%21+%D0%A4%D0%B8%D1%82%D0%BD%D0%B5%D1%81-%D0%BA%D1%80%D0%B0%D1%81%D0%B0%D0%B2%D0%B8%D1%86%D0%B0+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D1%8F%D0%B5%D1%82+%D0%B8%D0%BD%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D1%8E+%D0%B2+%D1%81%D1%84%D0%B5%D1%80%D0%B5+%D1%84%D0%B8%D1%82%D0%BD%D0%B5%D1%81%D0%B0%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83266217" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83266217%26t%3D%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D1%8C%21+%D0%A4%D0%B8%D1%82%D0%BD%D0%B5%D1%81-%D0%BA%D1%80%D0%B0%D1%81%D0%B0%D0%B2%D0%B8%D1%86%D0%B0+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D1%8F%D0%B5%D1%82+%D0%B8%D0%BD%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D1%8E+%D0%B2+%D1%81%D1%84%D0%B5%D1%80%D0%B5+%D1%84%D0%B8%D1%82%D0%BD%D0%B5%D1%81%D0%B0" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83266217&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">КОНТЕНТ-МАРКЕТИНГ</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rus.delfi.ee/daily/zave/neveroyatnye-vesennie-predlozheniya-sezonnaya-odezhda-i-obuv-v-etih-magazinah-sejchas-do-80-deshevle?id=81737959">Невероятные весенние предложения: сезонная одежда и обувь в этих магазинах сейчас до 80% дешевле!</a></h1><div class="article__date">12.04.2018</div></div><a href="http://rus.delfi.ee/daily/zave/neveroyatnye-vesennie-predlozheniya-sezonnaya-odezhda-i-obuv-v-etih-magazinah-sejchas-do-80-deshevle?id=81737959" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/JSTuXLLKouE/allahindlus-allahindlused-joulud-kaubanduskeskus-ostukeskus-rocca-al-m-81737467.jpg" alt="">
</figure></a><div class="headline__content--bottom"><a href="http://rus.delfi.ee/daily/zave/neveroyatnye-vesennie-predlozheniya-sezonnaya-odezhda-i-obuv-v-etih-magazinah-sejchas-do-80-deshevle?id=81737959" class="headline__lead">Погоды с каждым днем становятся все более весенними. В ассортименте Zave.ee вы найдете новую весеннюю одежду и обувь до 80% дешевле. В ассортименте стильные весенние жакеты, куртки, платья, обувь для досуга, туфли и красивые аксессуары. Zave помогает вам сравнить товары и найти самое подходящее место для покупки.</a><div class="headline__bottom-links"><a href="http://rus.delfi.ee/daily/zave/neveroyatnye-vesennie-predlozheniya-sezonnaya-odezhda-i-obuv-v-etih-magazinah-sejchas-do-80-deshevle?id=81737959" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%9D%D0%B5%D0%B2%D0%B5%D1%80%D0%BE%D1%8F%D1%82%D0%BD%D1%8B%D0%B5+%D0%B2%D0%B5%D1%81%D0%B5%D0%BD%D0%BD%D0%B8%D0%B5+%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%3A+%D1%81%D0%B5%D0%B7%D0%BE%D0%BD%D0%BD%D0%B0%D1%8F+%D0%BE%D0%B4%D0%B5%D0%B6%D0%B4%D0%B0+%D0%B8+%D0%BE%D0%B1%D1%83%D0%B2%D1%8C+%D0%B2+%D1%8D%D1%82%D0%B8%D1%85...%20-%20http%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81737959" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81737959%26t%3D%D0%9D%D0%B5%D0%B2%D0%B5%D1%80%D0%BE%D1%8F%D1%82%D0%BD%D1%8B%D0%B5+%D0%B2%D0%B5%D1%81%D0%B5%D0%BD%D0%BD%D0%B8%D0%B5+%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%3A+%D1%81%D0%B5%D0%B7%D0%BE%D0%BD%D0%BD%D0%B0%D1%8F+%D0%BE%D0%B4%D0%B5%D0%B6%D0%B4%D0%B0+%D0%B8+%D0%BE%D0%B1%D1%83%D0%B2%D1%8C+%D0%B2+%D1%8D%D1%82%D0%B8%D1%85+%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%B0%D1%85+%D1%81%D0%B5%D0%B9%D1%87%D0%B0%D1%81+%D0%B4%D0%BE+80%25+%D0%B4%D0%B5%D1%88%D0%B5%D0%B2%D0%BB%D0%B5%21" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=81737959&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2527138627-9751" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2527138627-9751","mid":451434,"mkw":["poleznoe_novosti","poleznoe_88036449","poleznoe_article","article_88036449","channel_poleznoe","source_22545757","tag-avtomobil","tag-departament-shossejnyh-dorog"],"mkv":{"channel":"poleznoe"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/doska-pozora-kakie-ovoschi-i-frukty-napichkany-pesticidami-a-kakie-est-mozhno?id=81735131">Доска позора: какие овощи и фрукты напичканы пестицидами, а какие есть можно?</a></h1>&nbsp;<a href="http://rus.delfi.ee/daily/business/doska-pozora-kakie-ovoschi-i-frukty-napichkany-pesticidami-a-kakie-est-mozhno?id=81735131&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(71)</a><div class="article__date">12.04.2018</div></div><a href="http://rus.delfi.ee/daily/business/doska-pozora-kakie-ovoschi-i-frukty-napichkany-pesticidami-a-kakie-est-mozhno?id=81735131" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/-uMFa_m2AuI/maasikas-koogivili-tervis-tervislik-toit-mari-marjad-75003123.jpg" alt="">
</figure></a><div class="headline__content--bottom"><a href="http://rus.delfi.ee/daily/business/doska-pozora-kakie-ovoschi-i-frukty-napichkany-pesticidami-a-kakie-est-mozhno?id=81735131" class="headline__lead">Недавно был обнародован ежегодный рапорт о содержании пестицидов в различных овощах и фруктах. Первое место ”списка позора” занимает клубника: все протестированные образцы содержали остатки как минимум десяти различных ядовитых веществ.</a><div class="headline__bottom-links"><a href="http://rus.delfi.ee/daily/business/doska-pozora-kakie-ovoschi-i-frukty-napichkany-pesticidami-a-kakie-est-mozhno?id=81735131" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%94%D0%BE%D1%81%D0%BA%D0%B0+%D0%BF%D0%BE%D0%B7%D0%BE%D1%80%D0%B0%3A+%D0%BA%D0%B0%D0%BA%D0%B8%D0%B5+%D0%BE%D0%B2%D0%BE%D1%89%D0%B8+%D0%B8+%D1%84%D1%80%D1%83%D0%BA%D1%82%D1%8B+%D0%BD%D0%B0%D0%BF%D0%B8%D1%87%D0%BA%D0%B0%D0%BD%D1%8B+%D0%BF%D0%B5%D1%81%D1%82%D0%B8%D1%86%D0%B8%D0%B4%D0%B0%D0%BC%D0%B8%2C+%D0%B0+%D0%BA%D0%B0%D0%BA%D0%B8%D0%B5+%D0%B5%D1%81%D1%82%D1%8C...%20-%20http%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81735131" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81735131%26t%3D%D0%94%D0%BE%D1%81%D0%BA%D0%B0+%D0%BF%D0%BE%D0%B7%D0%BE%D1%80%D0%B0%3A+%D0%BA%D0%B0%D0%BA%D0%B8%D0%B5+%D0%BE%D0%B2%D0%BE%D1%89%D0%B8+%D0%B8+%D1%84%D1%80%D1%83%D0%BA%D1%82%D1%8B+%D0%BD%D0%B0%D0%BF%D0%B8%D1%87%D0%BA%D0%B0%D0%BD%D1%8B+%D0%BF%D0%B5%D1%81%D1%82%D0%B8%D1%86%D0%B8%D0%B4%D0%B0%D0%BC%D0%B8%2C+%D0%B0+%D0%BA%D0%B0%D0%BA%D0%B8%D0%B5+%D0%B5%D1%81%D1%82%D1%8C+%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%3F" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=81735131&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/bolshoj-obzor-planiruete-vzyat-zhilischnyj-kredit-chitajte-kakovy-usloviya-ego-polucheniya-v-raznyh-bankah-estonii?id=81724677">БОЛЬШОЙ ОБЗОР: Планируете взять жилищный кредит? Читайте, каковы условия его получения в разных банках Эстонии</a></h1>&nbsp;<a href="http://rus.delfi.ee/daily/business/bolshoj-obzor-planiruete-vzyat-zhilischnyj-kredit-chitajte-kakovy-usloviya-ego-polucheniya-v-raznyh-bankah-estonii?id=81724677&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(22)</a><div class="article__date">11.04.2018</div></div><a href="http://rus.delfi.ee/daily/business/bolshoj-obzor-planiruete-vzyat-zhilischnyj-kredit-chitajte-kakovy-usloviya-ego-polucheniya-v-raznyh-bankah-estonii?id=81724677" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/cZpFfhIKXis/eluasemelaen-votmed-81731521.jpg" alt="">
</figure></a><div class="headline__content--bottom"><a href="http://rus.delfi.ee/daily/business/bolshoj-obzor-planiruete-vzyat-zhilischnyj-kredit-chitajte-kakovy-usloviya-ego-polucheniya-v-raznyh-bankah-estonii?id=81724677" class="headline__lead">Специалисты говорят: если можете не брать кредит — не берите, если не можете отдать — тоже не берите. Наверное, в особенности это касается долгосрочных кредитов на большие суммы, в частности жилищных. Но если вам срочно понадобилось новое жилье, а на счету недостаточно денег для его покупки, кредит может оказаться единственным выходом.</a><div class="headline__bottom-links"><a href="http://rus.delfi.ee/daily/business/bolshoj-obzor-planiruete-vzyat-zhilischnyj-kredit-chitajte-kakovy-usloviya-ego-polucheniya-v-raznyh-bankah-estonii?id=81724677" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%91%D0%9E%D0%9B%D0%AC%D0%A8%D0%9E%D0%99+%D0%9E%D0%91%D0%97%D0%9E%D0%A0%3A+%D0%9F%D0%BB%D0%B0%D0%BD%D0%B8%D1%80%D1%83%D0%B5%D1%82%D0%B5+%D0%B2%D0%B7%D1%8F%D1%82%D1%8C+%D0%B6%D0%B8%D0%BB%D0%B8%D1%89%D0%BD%D1%8B%D0%B9+%D0%BA%D1%80%D0%B5%D0%B4%D0%B8%D1%82%3F+%D0%A7%D0%B8%D1%82%D0%B0%D0%B9%D1%82%D0%B5%2C+%D0%BA%D0%B0%D0%BA%D0%BE%D0%B2%D1%8B+%D1%83%D1%81%D0%BB%D0%BE%D0%B2%D0%B8%D1%8F...%20-%20http%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81724677" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81724677%26t%3D%D0%91%D0%9E%D0%9B%D0%AC%D0%A8%D0%9E%D0%99+%D0%9E%D0%91%D0%97%D0%9E%D0%A0%3A+%D0%9F%D0%BB%D0%B0%D0%BD%D0%B8%D1%80%D1%83%D0%B5%D1%82%D0%B5+%D0%B2%D0%B7%D1%8F%D1%82%D1%8C+%D0%B6%D0%B8%D0%BB%D0%B8%D1%89%D0%BD%D1%8B%D0%B9+%D0%BA%D1%80%D0%B5%D0%B4%D0%B8%D1%82%3F+%D0%A7%D0%B8%D1%82%D0%B0%D0%B9%D1%82%D0%B5%2C+%D0%BA%D0%B0%D0%BA%D0%BE%D0%B2%D1%8B+%D1%83%D1%81%D0%BB%D0%BE%D0%B2%D0%B8%D1%8F+%D0%B5%D0%B3%D0%BE+%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B2+%D1%80%D0%B0%D0%B7%D0%BD%D1%8B%D1%85+%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0%D1%85+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=81724677&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2527138627-7388" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2527138627-7388","mid":451434,"mkw":["poleznoe_novosti","poleznoe_88036449","poleznoe_article","article_88036449","channel_poleznoe","source_22545757","tag-avtomobil","tag-departament-shossejnyh-dorog"],"mkv":{"channel":"poleznoe"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">КОНТЕНТ-МАРКЕТИНГ</div><br>
			<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/horoshaya-vozmozhnost-imet-dopolnitelnyj-dohod?id=83470237">Хорошая возможность иметь дополнительный доход</a></h1>
		</div>
		<a href="http://rus.delfi.ee/daily/business/horoshaya-vozmozhnost-imet-dopolnitelnyj-dohod?id=83470237" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g1.nh.ee/images/pix/676x450/kTrOvdceCF4/0eee35b83a887b7a63-83470059.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/business/horoshaya-vozmozhnost-imet-dopolnitelnyj-dohod?id=83470237" class="headline__lead">Сегодня открыть вклад или получить кредит можно не только в банке, но и в других надежных финансовых организациях, предлагающих более выгодные условия.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/business/horoshaya-vozmozhnost-imet-dopolnitelnyj-dohod?id=83470237" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A5%D0%BE%D1%80%D0%BE%D1%88%D0%B0%D1%8F+%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D1%8C+%D0%B8%D0%BC%D0%B5%D1%82%D1%8C+%D0%B4%D0%BE%D0%BF%D0%BE%D0%BB%D0%BD%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D0%B4%D0%BE%D1%85%D0%BE%D0%B4%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83470237" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83470237%26t%3D%D0%A5%D0%BE%D1%80%D0%BE%D1%88%D0%B0%D1%8F+%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D1%8C+%D0%B8%D0%BC%D0%B5%D1%82%D1%8C+%D0%B4%D0%BE%D0%BF%D0%BE%D0%BB%D0%BD%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D0%B4%D0%BE%D1%85%D0%BE%D0%B4" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83470237&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">КОНТЕНТ-МАРКЕТИНГ</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/mozhet-li-estoniya-posledovat-primeru-latvii-i-zapretit-prodazhu-piva-v-bolshih-plastikovyh-butylkah?id=81732885">Может ли Эстония последовать примеру Латвии и запретить продажу пива в больших пластиковых бутылках?</a></h1>&nbsp;<a href="http://rus.delfi.ee/daily/business/mozhet-li-estoniya-posledovat-primeru-latvii-i-zapretit-prodazhu-piva-v-bolshih-plastikovyh-butylkah?id=81732885&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(28)</a><div class="article__date">11.04.2018</div></div><a href="http://rus.delfi.ee/daily/business/mozhet-li-estoniya-posledovat-primeru-latvii-i-zapretit-prodazhu-piva-v-bolshih-plastikovyh-butylkah?id=81732885" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/8P9Bhky6kC0/f65455acdc7e5bed4e-81733077.jpg" alt="">
</figure></a><div class="headline__content--bottom"><a href="http://rus.delfi.ee/daily/business/mozhet-li-estoniya-posledovat-primeru-latvii-i-zapretit-prodazhu-piva-v-bolshih-plastikovyh-butylkah?id=81732885" class="headline__lead">С первого апреля в Латвии запрещена продажа пива в двухлитровых пластиковых бутылках. По мнению местных производителей пива, это снизит потребление на 5-15%. Maaleht задается вопросом, как обстоят дела в Эстонии?</a><div class="headline__bottom-links"><a href="http://rus.delfi.ee/daily/business/mozhet-li-estoniya-posledovat-primeru-latvii-i-zapretit-prodazhu-piva-v-bolshih-plastikovyh-butylkah?id=81732885" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%9C%D0%BE%D0%B6%D0%B5%D1%82+%D0%BB%D0%B8+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8F+%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D1%82%D1%8C+%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D1%80%D1%83+%D0%9B%D0%B0%D1%82%D0%B2%D0%B8%D0%B8+%D0%B8+%D0%B7%D0%B0%D0%BF%D1%80%D0%B5%D1%82%D0%B8%D1%82%D1%8C+%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%B6%D1%83+%D0%BF%D0%B8%D0%B2%D0%B0+%D0%B2...%20-%20http%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81732885" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81732885%26t%3D%D0%9C%D0%BE%D0%B6%D0%B5%D1%82+%D0%BB%D0%B8+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8F+%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D1%82%D1%8C+%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D1%80%D1%83+%D0%9B%D0%B0%D1%82%D0%B2%D0%B8%D0%B8+%D0%B8+%D0%B7%D0%B0%D0%BF%D1%80%D0%B5%D1%82%D0%B8%D1%82%D1%8C+%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%B6%D1%83+%D0%BF%D0%B8%D0%B2%D0%B0+%D0%B2+%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B8%D1%85+%D0%BF%D0%BB%D0%B0%D1%81%D1%82%D0%B8%D0%BA%D0%BE%D0%B2%D1%8B%D1%85+%D0%B1%D1%83%D1%82%D1%8B%D0%BB%D0%BA%D0%B0%D1%85%3F" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=81732885&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/klientka-prisma-razocharovana-nerazberihoj-s-bonusami-muzhu-chto-nado-hodit-v-magazin-s-moej-id-kartoj?id=81732417">Клиентка Prisma разочарована неразберихой с бонусами: мужу что, надо ходить в магазин с моей ИД-картой?</a></h1>&nbsp;<a href="http://rus.delfi.ee/daily/business/klientka-prisma-razocharovana-nerazberihoj-s-bonusami-muzhu-chto-nado-hodit-v-magazin-s-moej-id-kartoj?id=81732417&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(19)</a><div class="article__date">11.04.2018</div></div><a href="http://rus.delfi.ee/daily/business/klientka-prisma-razocharovana-nerazberihoj-s-bonusami-muzhu-chto-nado-hodit-v-magazin-s-moej-id-kartoj?id=81732417" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/REFL1zoDBws/sikupilli-prisma-kaubanduskeskus-kauplus-prisma-sikupilli-81392011.jpg" alt="">
</figure></a><div class="headline__content--bottom"><a href="http://rus.delfi.ee/daily/business/klientka-prisma-razocharovana-nerazberihoj-s-bonusami-muzhu-chto-nado-hodit-v-magazin-s-moej-id-kartoj?id=81732417" class="headline__lead">В редакцию обратилась обеспокоенная клиентка магазина Prisma, у которой возникли проблемы с бонусами постоянного клиента.</a><div class="headline__bottom-links"><a href="http://rus.delfi.ee/daily/business/klientka-prisma-razocharovana-nerazberihoj-s-bonusami-muzhu-chto-nado-hodit-v-magazin-s-moej-id-kartoj?id=81732417" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%9A%D0%BB%D0%B8%D0%B5%D0%BD%D1%82%D0%BA%D0%B0+Prisma+%D1%80%D0%B0%D0%B7%D0%BE%D1%87%D0%B0%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B0+%D0%BD%D0%B5%D1%80%D0%B0%D0%B7%D0%B1%D0%B5%D1%80%D0%B8%D1%85%D0%BE%D0%B9+%D1%81+%D0%B1%D0%BE%D0%BD%D1%83%D1%81%D0%B0%D0%BC%D0%B8%3A+%D0%BC%D1%83%D0%B6%D1%83+%D1%87%D1%82%D0%BE%2C+%D0%BD%D0%B0%D0%B4%D0%BE+%D1%85%D0%BE%D0%B4%D0%B8%D1%82%D1%8C...%20-%20http%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81732417" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81732417%26t%3D%D0%9A%D0%BB%D0%B8%D0%B5%D0%BD%D1%82%D0%BA%D0%B0+Prisma+%D1%80%D0%B0%D0%B7%D0%BE%D1%87%D0%B0%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B0+%D0%BD%D0%B5%D1%80%D0%B0%D0%B7%D0%B1%D0%B5%D1%80%D0%B8%D1%85%D0%BE%D0%B9+%D1%81+%D0%B1%D0%BE%D0%BD%D1%83%D1%81%D0%B0%D0%BC%D0%B8%3A+%D0%BC%D1%83%D0%B6%D1%83+%D1%87%D1%82%D0%BE%2C+%D0%BD%D0%B0%D0%B4%D0%BE+%D1%85%D0%BE%D0%B4%D0%B8%D1%82%D1%8C+%D0%B2+%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD+%D1%81+%D0%BC%D0%BE%D0%B5%D0%B9+%D0%98%D0%94-%D0%BA%D0%B0%D1%80%D1%82%D0%BE%D0%B9%3F" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=81732417&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2527138627-2342" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2527138627-2342","mid":451434,"mkw":["poleznoe_novosti","poleznoe_88036449","poleznoe_article","article_88036449","channel_poleznoe","source_22545757","tag-avtomobil","tag-departament-shossejnyh-dorog"],"mkv":{"channel":"poleznoe"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rus.delfi.ee/daily/zave/sadovyj-sezon-nachalsya-vesennie-skidki-na-sadovye-instrumenty-i-tehniku-do-80?id=81709443">Садовый сезон начался! Весенние скидки на садовые инструменты и технику до 80%!</a></h1><div class="article__date">09.04.2018</div></div><a href="http://rus.delfi.ee/daily/zave/sadovyj-sezon-nachalsya-vesennie-skidki-na-sadovye-instrumenty-i-tehniku-do-80?id=81709443" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/BNbSXZZH6yU/aiatooriistad-kobestajad-kobesti-kultivaator-kapad-kapatest-kapp-81709541.jpg" alt="">
</figure></a><div class="headline__content--bottom"><a href="http://rus.delfi.ee/daily/zave/sadovyj-sezon-nachalsya-vesennie-skidki-na-sadovye-instrumenty-i-tehniku-do-80?id=81709443" class="headline__lead">Zave.ee представляет вам садовые инструменты, технику и принадлежности для создания красивого сада и ухода за ним. Выбор товаров аж на 76% дешевле. Здесь вы найдете газонокосилки, садовые инструменты, садовые тачки, теплицы, цветочные горшки и все необходимые принадлежности для посадки растений по невероятным ценам. Zave помогает вам сравнить товары и найти самое подходящее место для покупки.</a><div class="headline__bottom-links"><a href="http://rus.delfi.ee/daily/zave/sadovyj-sezon-nachalsya-vesennie-skidki-na-sadovye-instrumenty-i-tehniku-do-80?id=81709443" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A1%D0%B0%D0%B4%D0%BE%D0%B2%D1%8B%D0%B9+%D1%81%D0%B5%D0%B7%D0%BE%D0%BD+%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D1%81%D1%8F%21+%D0%92%D0%B5%D1%81%D0%B5%D0%BD%D0%BD%D0%B8%D0%B5+%D1%81%D0%BA%D0%B8%D0%B4%D0%BA%D0%B8+%D0%BD%D0%B0+%D1%81%D0%B0%D0%B4%D0%BE%D0%B2%D1%8B%D0%B5+%D0%B8%D0%BD%D1%81%D1%82%D1%80%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D1%8B+%D0%B8+%D1%82%D0%B5%D1%85%D0%BD%D0%B8%D0%BA%D1%83...%20-%20http%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81709443" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81709443%26t%3D%D0%A1%D0%B0%D0%B4%D0%BE%D0%B2%D1%8B%D0%B9+%D1%81%D0%B5%D0%B7%D0%BE%D0%BD+%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D1%81%D1%8F%21+%D0%92%D0%B5%D1%81%D0%B5%D0%BD%D0%BD%D0%B8%D0%B5+%D1%81%D0%BA%D0%B8%D0%B4%D0%BA%D0%B8+%D0%BD%D0%B0+%D1%81%D0%B0%D0%B4%D0%BE%D0%B2%D1%8B%D0%B5+%D0%B8%D0%BD%D1%81%D1%82%D1%80%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D1%8B+%D0%B8+%D1%82%D0%B5%D1%85%D0%BD%D0%B8%D0%BA%D1%83+%D0%B4%D0%BE+80%25%21" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=81709443&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">КОНТЕНТ-МАРКЕТИНГ</div><br>
			<h1 class="headline__title"><a href="http://woman.delfi.ee/beauty/v-tallinne-otkrylsya-yuvelirnyj-salon-s-samymi-krupnymi-brilliantami-v-estonii?id=82716805">В Таллинне открылся ювелирный салон с самыми крупными бриллиантами в Эстонии</a></h1>
		</div>
		<a href="http://woman.delfi.ee/beauty/v-tallinne-otkrylsya-yuvelirnyj-salon-s-samymi-krupnymi-brilliantami-v-estonii?id=82716805" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g1.nh.ee/images/pix/676x450/O2Y2t4x4778/4333b5b2a4e381f382-82716937.jpg" alt="">
				<i class="headline__picture--watermark-pic"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://woman.delfi.ee/beauty/v-tallinne-otkrylsya-yuvelirnyj-salon-s-samymi-krupnymi-brilliantami-v-estonii?id=82716805" class="headline__lead">Кольцо с бриллиантами в 10 карат или колье с бриллиантами в 16 карат? То что надо!</a>
		<div class="headline__bottom-links">
			<a href="http://woman.delfi.ee/beauty/v-tallinne-otkrylsya-yuvelirnyj-salon-s-samymi-krupnymi-brilliantami-v-estonii?id=82716805" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%92+%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5+%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D0%BB%D1%81%D1%8F+%D1%8E%D0%B2%D0%B5%D0%BB%D0%B8%D1%80%D0%BD%D1%8B%D0%B9+%D1%81%D0%B0%D0%BB%D0%BE%D0%BD+%D1%81+%D1%81%D0%B0%D0%BC%D1%8B%D0%BC%D0%B8+%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D1%8B%D0%BC%D0%B8+%D0%B1%D1%80%D0%B8%D0%BB%D0%BB%D0%B8%D0%B0%D0%BD%D1%82%D0%B0%D0%BC%D0%B8+%D0%B2+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82716805" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82716805%26t%3D%D0%92+%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5+%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D0%BB%D1%81%D1%8F+%D1%8E%D0%B2%D0%B5%D0%BB%D0%B8%D1%80%D0%BD%D1%8B%D0%B9+%D1%81%D0%B0%D0%BB%D0%BE%D0%BD+%D1%81+%D1%81%D0%B0%D0%BC%D1%8B%D0%BC%D0%B8+%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D1%8B%D0%BC%D0%B8+%D0%B1%D1%80%D0%B8%D0%BB%D0%BB%D0%B8%D0%B0%D0%BD%D1%82%D0%B0%D0%BC%D0%B8+%D0%B2+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82716805&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">КОНТЕНТ-МАРКЕТИНГ</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rus.delfi.ee/daily/zave/sumasshedshie-vesennie-predlozheniya-vo-mnogih-magazinah-mebel-dlya-prihozhej-i-garderoba-do-80-deshevle?id=81700057">Сумасшедшие весенние предложения во многих магазинах: мебель для прихожей и гардероба до 80% дешевле!</a></h1><div class="article__date">08.04.2018</div></div><a href="http://rus.delfi.ee/daily/zave/sumasshedshie-vesennie-predlozheniya-vo-mnogih-magazinah-mebel-dlya-prihozhej-i-garderoba-do-80-deshevle?id=81700057" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/_MZDK2LEVuw/esik-kodu-korter-81684753.jpg" alt="">
</figure></a><div class="headline__content--bottom"><a href="http://rus.delfi.ee/daily/zave/sumasshedshie-vesennie-predlozheniya-vo-mnogih-magazinah-mebel-dlya-prihozhej-i-garderoba-do-80-deshevle?id=81700057" class="headline__lead">Весна наступила, и время запаковать свою стврую зимнюю одежду и обувь. В ассортименте товаров Zave.ee вы найдете хорошо функционирующие гардеробные системы, предложения мебели для прихожей, вакуумные мешки, коробки, корзины, шкафы для обуви, вешалки и многие другие товары до 80% дешевле. Zave помогает вам сравнить предложения и найти самое подходящее место для покупки.</a><div class="headline__bottom-links"><a href="http://rus.delfi.ee/daily/zave/sumasshedshie-vesennie-predlozheniya-vo-mnogih-magazinah-mebel-dlya-prihozhej-i-garderoba-do-80-deshevle?id=81700057" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A1%D1%83%D0%BC%D0%B0%D1%81%D1%88%D0%B5%D0%B4%D1%88%D0%B8%D0%B5+%D0%B2%D0%B5%D1%81%D0%B5%D0%BD%D0%BD%D0%B8%D0%B5+%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B2%D0%BE+%D0%BC%D0%BD%D0%BE%D0%B3%D0%B8%D1%85+%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%B0%D1%85%3A+%D0%BC%D0%B5%D0%B1%D0%B5%D0%BB%D1%8C+%D0%B4%D0%BB%D1%8F...%20-%20http%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81700057" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fpoleznoe.delfi.ee%2Fa%2F81700057%26t%3D%D0%A1%D1%83%D0%BC%D0%B0%D1%81%D1%88%D0%B5%D0%B4%D1%88%D0%B8%D0%B5+%D0%B2%D0%B5%D1%81%D0%B5%D0%BD%D0%BD%D0%B8%D0%B5+%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B2%D0%BE+%D0%BC%D0%BD%D0%BE%D0%B3%D0%B8%D1%85+%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%B0%D1%85%3A+%D0%BC%D0%B5%D0%B1%D0%B5%D0%BB%D1%8C+%D0%B4%D0%BB%D1%8F+%D0%BF%D1%80%D0%B8%D1%85%D0%BE%D0%B6%D0%B5%D0%B9+%D0%B8+%D0%B3%D0%B0%D1%80%D0%B4%D0%B5%D1%80%D0%BE%D0%B1%D0%B0+%D0%B4%D0%BE+80%25+%D0%B4%D0%B5%D1%88%D0%B5%D0%B2%D0%BB%D0%B5%21" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=81700057&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2527138627-4484" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2527138627-4484","mid":451434,"mkw":["poleznoe_novosti","poleznoe_88036449","poleznoe_article","article_88036449","channel_poleznoe","source_22545757","tag-avtomobil","tag-departament-shossejnyh-dorog"],"mkv":{"channel":"poleznoe"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>			</div></section>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=88036449&url=%2Fnews%2Fnovosti%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper content">
			<li><a href="https://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank">Реклама</a></li>
			<li><a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_rudelfi" target="_blank">Контакты</a></li>
			<li><a href="https://www.lehed.ee/conditions-ru" target="_blank">Общие условия</a></li>
			<li><a href="https://www.ekspressmeedia.ee/tootamine/" target="_blank">Работа в DELFI</a></li>
		</ul>
		<ul class="content">
			<li><a href="https://www.delfi.ee" target="_blank">www.delfi.ee</a></li>
			<li><a href="https://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="https://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="https://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="https://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Тел: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Использование музыкальных произведений на этой странице согласовано с EAÜ/NCB. Copyright &copy Ekspress Meedia AS. All rights reserved
	</div>
</div>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-main.js&amp;1565182535"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article.js&amp;1564470590"></script>
	</div>
</footer>

<style>
body.v--modal-block-scroll.native-login-iframe {
  height: 100vh;
  overflow: hidden!important;
}
.md-is-app.v--modal-block-scroll {
    overflow: hidden!important;
}
</style>
<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/88036449";
  var metas = document.getElementsByTagName("meta");
  var metasArray = Array.prototype.slice.call(metas);
  metasArray.forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "88036449", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'poleznoe'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=poleznoe" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"poleznoe","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1570782175"></script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g1.nh.ee/scms/?g=cr.scss&amp;1564650629");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g1.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" align="left">
			<h3>Обнаружен блокировщик рекламы</h3><p>Блокирующее рекламу приложение блокирует и часть контента Delfi. Чтобы читать портал без ограничений, отключите блокировку рекламы, пожалуйста.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2674107976-1401" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2674107976-1401","mid":488433,"mkw":["poleznoe_novosti","poleznoe_88036449","poleznoe_article","article_88036449","channel_poleznoe","source_22545757","tag-avtomobil","tag-departament-shossejnyh-dorog"],"mkv":{"channel":"poleznoe"}});
		})();
					</script>
						<div id="delfi-adx-2782698905-1604" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2782698905-1604","mid":540822,"mkw":["poleznoe_novosti","poleznoe_88036449","poleznoe_article","article_88036449","channel_poleznoe","source_22545757","tag-avtomobil","tag-departament-shossejnyh-dorog"],"mkv":{"channel":"poleznoe"},"device":{"desktop":true}});
		})();
					</script>
			<script>
(function(){
	if (typeof Digi === 'undefined') {
		return false;
	}

	var userAgent = navigator.userAgent;
	var elisaRegex = /\+nosocial|\+nativenavi|\+noleadmeta|Elisa|Darwin/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var mlRegex = /Delfi\/264 Maaleht/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var maalehtUA = !!userAgent.match(mlRegex);
	var isElisa = false;

	if (Digi && Digi.getClientNavigatorOptions) {
		isElisa = Digi.getClientNavigatorOptions().length;
	}

	if (!(isElisa || elisaUA || maalehtUA)) {
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.appendChild(e);
			})(document, 'script');
		}
})();
</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g1.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.delfi.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
